Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

W2K 160GB Bootfehler

Frage Hardware Festplatten, SSD, Raid

Mitglied: hansis1

hansis1 (Level 1) - Jetzt verbinden

28.09.2006, aktualisiert 30.09.2006, 3572 Aufrufe, 2 Kommentare

Hallo!

Ich weiss, dass dieses Thema schon oft angesprochen wurde. Ich habe allerdings ein komisches Problem.
Da meine alte Festplatte (80GB) bald den Geist aufgiebt, habe ich die Platte mit Paragon Festplatten Manager auf eine neue Samsung SP1634N geklont. Als ich W2K starten wollte bekam ich nach der DMI-Verifikation die Fehlermeldung Fehler beim Laden des Betriebssystems. Die Platte ist als Master gejumpert und wird im Bios ohne Probleme mit den 160 GB erkannt. Wenn ich die Platte auf 32 GB jumpere, dann steht sie im Bios auch mit 32 GB drinnen und W2K startet einwandfrei. Windows erkennt dann die Platte als 160GB.
Jetzt stelle ich mir die Frage, an was das liegen kann, und ob es zu Datenverlust kommen kann, wenn ich mal auf WXP upgrade.

Mein Board ist ein Gigabyte GA7N400S.

Danke schon mal im Vorraus.

Hansi
Mitglied: Supaman
28.09.2006 um 17:52 Uhr
board ist zu alt und kann nur 24-bit adressieren.
Bitte warten ..
Mitglied: hansis1
30.09.2006 um 11:17 Uhr
Danke für die Info!

Frage, wo hast Du die her. Habe im Handbuch und auf der Homepage nachgeschaut und nichts gefunden?

Danke
Hansi
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...