Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k nach Wurmbefall langsam

Frage Microsoft

Mitglied: Jere

Jere (Level 1) - Jetzt verbinden

18.11.2004, aktualisiert 19.11.2004, 12512 Aufrufe, 4 Kommentare

Hi,

ich habe ein W2k Pro Client auf dem Blaster.f war.
Bitte keine Kommentare über den mangelnden Virenscanner - ich habe keine Erlaubnis diesen dort zu installieren !

Jedenfalls habe ich mit dem McAfee Stinger den Blaster entfernt, alle Updates gefahren und SP4 installiert.

Nun, das Problem mit den weissen IE Seiten ist weg.
Allerdings dauert das starten zb. vom IE recht lange.
Der Arbeitsplatz ist nach dem Doppelklick erst nach 60 Sekunden aufgegeangen.

Ich habe verschiede Prozesse im Taskmanager entdeckt, u.a. AOLManage und so ein misst.
Darauf hin hab ich Adaware drüber laufen lassen, der hat etwas mit Melissa gefunden.

Nachdem Adaware meint das System ist sauber, waren immernoch einige Prozesse aktiv die ich nicht zuordnen kann.

Hat jemand eine Ahnung was ich tuen kann ?
Ich habe einen Termin für Montag zum neu aufsetzen gemacht,
wenn ich bis dahin keine Lösung hab.

Danke im Vorraus
Messiah
Mitglied: evilass
18.11.2004 um 13:48 Uhr
Lass mal HiJackThis (http://downloads.subratam.org/hijackthis.zip)
Und poste einfach die LOG-Datei, damit wir hier sehen können welche Prozesse bei dir laufen.
Bitte warten ..
Mitglied: Jere
18.11.2004 um 14:18 Uhr
Ich hab URL´s die in Ordnung sind durch "DieseSeiteIstOkay" ersetzt.

Hier der Auszug aus dem Log :

Logfile of HijackThis v1.98.2
Scan saved at 14:15:26, on 18.11.2004
Platform: Windows 2000 SP4 (WinNT 5.00.2195)
MSIE: Internet Explorer v5.51 SP2 (5.51.4807.2300)

Running processes:
C:\WINNT\System32\smss.exe
C:\WINNT\system32\winlogon.exe
C:\WINNT\system32\services.exe
C:\WINNT\system32\lsass.exe
C:\WINNT\system32\svchost.exe
C:\WINNT\system32\spoolsv.exe
C:\WINNT\System32\msdtc.exe
C:\PROGRA~1\DeskView\ALERTO~1\AOLAGE~2.EXE
C:\PROGRA~1\DeskView\DNAgent\DNAgent.Exe
C:\WINNT\System32\svchost.exe
C:\WINNT\system32\regsvc.exe
C:\WINNT\system32\MSTask.exe
C:\WINNT\System32\snmp.exe
C:\WINNT\system32\stisvc.exe
C:\WINNT\System32\WBEM\WinMgmt.exe
C:\WINNT\system32\svchost.exe
C:\Programme\Intel\Alert on LAN\winnt\agent\aolagt.exe
C:\WINNT\Explorer.EXE
C:\WINNT\System32\igfxtray.exe
C:\WINNT\System32\hkcmd.exe
C:\WINNT\system32\PROMon.exe
C:\WINNT\system32\rundll32.exe
C:\Programme\Web_Rebates\WebRebates0.exe
C:\WINNT\System32\NMSSvc.exe
C:\WINNT\system32\internat.exe
C:\Programme\Microsoft Office\Office\FINDFAST.EXE
C:\Programme\Microsoft Office\Office\OSA.EXE
C:\Programme\Internet Explorer\IEXPLORE.EXE
C:\WINNT\explorer.exe
C:\Programme\Web_Rebates\WebRebates1.exe
C:\PROGRA~1\Citrix\icaweb32\Wfcrun32.exe
C:\PROGRA~1\Citrix\icaweb32\WFICA32.EXE
C:\hijackthis\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = DieseSeiteIstOkay
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = DieseSeiteIstOkay
O2 - BHO: URLLink Class - {4A2AACF3-ADF6-11D5-98A9-00E018981B9E} - C:\Programme\NewDotNet\newdotnet3_88.dll
O2 - BHO: QuickSearch Search Bar - {82315A18-6CFB-44a7-BDFD-90E36537C252} - C:\Programme\QuickSearch\QuickSearchBar1_27.dll
O3 - Toolbar: QuickSearch Search Bar - {82315A18-6CFB-44a7-BDFD-90E36537C252} - C:\Programme\QuickSearch\QuickSearchBar1_27.dll
O4 - HKLM\..\Run: [Synchronization Manager] mobsync.exe /logon
O4 - HKLM\..\Run: [IgfxTray] C:\WINNT\System32\igfxtray.exe
O4 - HKLM\..\Run: [HotKeysCmds] C:\WINNT\System32\hkcmd.exe
O4 - HKLM\..\Run: [PROMon.exe] PROMon.exe
O4 - HKLM\..\Run: [New.net Startup] rundll32 C:\PROGRA~1\NEWDOT~1\NEWDOT~1.DLL,NewDotNetStartup
O4 - HKLM\..\Run: [WebRebates0] "C:\Programme\Web_Rebates\WebRebates0.exe"
O4 - HKCU\..\Run: [internat.exe] internat.exe
O4 - Global Startup: Microsoft Office.lnk = C:\Programme\Microsoft Office\Office\OSA9.EXE
O4 - Global Startup: Microsoft-Indexerstellung.lnk = C:\Programme\Microsoft Office\Office\FINDFAST.EXE
O4 - Global Startup: Office-Start.lnk = C:\Programme\Microsoft Office\Office\OSA.EXE
O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Restrictions present
O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Control Panel present
O8 - Extra context menu item: Web Rebates - file://C:\Programme\Web_Rebates\Sy1150\Tp1150\scri1150a.htm
O10 - Hijacked Internet access by New.Net
O10 - Hijacked Internet access by New.Net
O10 - Hijacked Internet access by New.Net
O10 - Hijacked Internet access by New.Net
O10 - Hijacked Internet access by New.Net
O14 - IERESET.INF: START_PAGE_URL=DieseSeiteIstOkay
Bitte warten ..
Mitglied: evilass
18.11.2004 um 17:26 Uhr
Uff. das ist einiges. Ich habe leider keine Zeit alles zu checken, aber ein kleiner Tipp. Gib die Sateinamen, bei denen du nicht weisst wofür die sind bei google ein und schau wofür der Prozess da ist. Vielleicht hat ja hier jemand die Zeit.
Ansonsten poste die LOG mal im Forum von Hartware.net (mit "T").
Bitte warten ..
Mitglied: Jere
19.11.2004 um 08:59 Uhr
Super, trotzdem vielen vielen Dank
Vielleicht wäre es wirtschaftlicher den Rechner wirklich einfach neu aufzusetzen.

misst, das ich keine security apz installieren kann *grml*

lg,
messi
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Samsung 960 EVO 1 TB M.2 SSD zu langsam in Verbindung mit ASUS PRIME Z270-A (7)

Frage von OhnePlanAmWerk zum Thema Festplatten, SSD, Raid ...

Windows Server
Signieren von Dokumenten über Terminalserver ist langsam (2)

Frage von Badger zum Thema Windows Server ...

Windows 10
Neues Notebook ist langsam die zweite (25)

Frage von oskarmader zum Thema Windows 10 ...

Windows 10
Neues Notebook ist langsam (5)

Frage von oskarmader zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...