Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Web Access funktioniert nicht bei allen Usern

Frage Microsoft Exchange Server

Mitglied: donzo5

donzo5 (Level 2) - Jetzt verbinden

30.11.2010 um 09:40 Uhr, 3474 Aufrufe, 4 Kommentare

Morgen, habe das Phänomen, dass teilweise bei uns Benutzer über den Web Access auf ihr Exchange Postfach zugreifen können, teilweise aber die Benutzer keinen Zugriff darauf haben (bei identischen Einstellungen im Benutzerprofil). Wir nutzen einen Win 2003 SBS Server.

Hat jemand noch eine Idee wo ggf. irgendwo der Haken fehlt, bzw. wo man diesbzgl. noch Einstellungen tätigen kann?


Gruß donzo5
Mitglied: holli.zimmi
30.11.2010 um 10:19 Uhr
Hi donzo5,

kann es sein das Ihr im IIS einen IP-Adressbereich eingegeben habt, welche IP-Adressen zugreifen dürfen?

Gruss

holli
Bitte warten ..
Mitglied: danielfr
30.11.2010 um 10:26 Uhr
Guck Dir auch mal die Gruppenzugehörigkeit an... ich glaube die Benutzer müssen noch in einer best. Gruppe sein (ohne das näher kontrolliert zu haben).
Gruß Daniel
Bitte warten ..
Mitglied: donzo5
30.11.2010 um 13:50 Uhr
Hallo holli,

es wurde keine IP Bereich festgelegt, welche Adressen zugreifen dürfen. wenn ich es von einem Rechner mit meinem Postfach mache funktioniert es.
Wenn ich dann das Postfach meines Kollegen probiere bekomme ich keinen Zugriff.
Bitte warten ..
Mitglied: donzo5
30.11.2010 um 13:51 Uhr
Hallo,

Die Sache mit den Gruppen werde ich mal prüfen, kann dies aber erst heute abend machen, da ich derzeit keinen Zugriff auf den Server habe.
Von den Soll-Einstellungen her kann ich aber sagen, dass der betreffende User in den gleichen und sogar einer Gruppe mehr als ich bin.

Aber nur weil es so sein soll muss es ja nicht so sein.
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst Web Client auf ESXi 6.5 funktioniert nicht(ohne vCenter) (15)

Frage von canlot zum Thema Vmware ...

Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Windows Server
Terminalserver mit xRuntime usern und einem Lizenzuser (4)

Frage von greatmgm zum Thema Windows Server ...

Datenbanken
Access 2010 Sortierung im Bericht funktioniert nicht

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...