Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

wiederherstellen arcserv 11.5 geht nicht

Frage Sicherheit Backup

Mitglied: gu12hi

gu12hi (Level 1) - Jetzt verbinden

14.03.2008, aktualisiert 17.03.2008, 3883 Aufrufe, 8 Kommentare

hallo,

ich habe bei mir arcserv 11.5 auf win2003 SP2 installiert.

ich will nun einige dateien von einem backup zurückholen. das richtige band ist eingelegt und die datei auch gefunden.

wenn ich nun diese datei zurückspiele, dann ist die dateigrösse 0 Byte. die dateigrösse im backup wird aber mir 223 MByte angezeigt.

woran kann das liegen?

danke für eure hilfe.

guhi
Mitglied: kneitinger
14.03.2008 um 14:07 Uhr
installier mal sp3
bekommst du unter supportconnect.ca.com
hatte auch mal einen ähnlichen fehler
Bitte warten ..
Mitglied: gu12hi
14.03.2008 um 14:16 Uhr
danke. ich versuche es mal. und installiere das sp3
Bitte warten ..
Mitglied: gu12hi
17.03.2008 um 12:00 Uhr
hat leider nicht funktioniert. das sp3 habe ich installiert.
Bitte warten ..
Mitglied: kneitinger
17.03.2008 um 12:40 Uhr
wie ist den die fehlermeldung die kommt?
Bitte warten ..
Mitglied: gu12hi
17.03.2008 um 13:50 Uhr
eigentlich keine fehlermeldung.

im rücksicherungs event, escheinen folgende meldungen:

- sicherung suchen
- sicherung wieder herstellen (nach 0,25 MB, erscheint folgende meldung)
- überspringen
- sicherung erfolgreich

im wiederherstellungsverzeichnis, ist die datei mit 0 Byte angelegt.
Bitte warten ..
Mitglied: kneitinger
17.03.2008 um 15:19 Uhr
Schonmal einen Alternativen Rücksicherungsort angegeben?
Bitte warten ..
Mitglied: gu12hi
17.03.2008 um 16:21 Uhr
ja. ich habe mehrere orte angegeben.
Bitte warten ..
Mitglied: kneitinger
17.03.2008 um 18:25 Uhr
Letzter Versuch:
Über Hilfsprogramme die Sicherung nochmal einlesen (Einfügen)
Dann wiederherstellen über Sitzung aber nicht über den Agenten sondern Netzwerk wiederherstellen.

Ansonsten würde ich mal bei CA anrufen und fragen was der Schei* soll.
Der Support ist eigenlich recht brauchbar.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Sharepoint - öffnen im Windows Explorer geht nicht (5)

Frage von DerWoWusste zum Thema Windows Server ...

Windows Server
TeamViewer 11 MSI Installation schlägt fehl (13)

Frage von Ghost108 zum Thema Windows Server ...

Batch & Shell
gelöst Robocopy geht und geht nicht gerade nicht (9)

Frage von TicTakTeo zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...