Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wieso Produktaktivierung? Lief doch alles...

Frage Microsoft

Mitglied: Iceman75

Iceman75 (Level 1) - Jetzt verbinden

07.10.2010 um 14:16 Uhr, 5772 Aufrufe, 9 Kommentare

Hi,

hab hier ein kleines Problem:

habe einen Windows XP SP3 Industrie PC. Dieser lief ohne jeglichen Probleme tadellos.

Seit heute habe ich das Problem das ich aufeinmal das Produkt aktivieren soll:

"Diesw Windows-Kopie muss bei Microsoft aktiviert werden, bevor Sie sich anmelden können.
Wenden Sie sich an einen Computeradministrator, damit dieser das System aktivieren kann."

wieso muss ich aufeinmal das Windows aktivieren??

problem ist auch das ich gar nicht mehr in die Anmeldemaske komme weil ich ein Automatisches Log in für den User eingerichtet habe.

Was kann ich tun??

Thx

Greetz
Mitglied: Seelbreaker
07.10.2010 um 14:31 Uhr
Hi,
Die Antwort wird zwar blöd klingen, aber was spricht dagegen das Windows zu aktivieren? Vielleicht hast du es vorher gar nicht erst aktiviert und deshalb kommt jetzt die Zwangsaktivierung.

Gruß
Bitte warten ..
Mitglied: kristov
07.10.2010 um 14:42 Uhr
Hallo,

...oder es hat sich eine Hardwarekomponente geändert, sodaß eine Neuaktivierung notwendig geworden ist...

kristov
Bitte warten ..
Mitglied: Iceman75
07.10.2010 um 14:58 Uhr
Also Hardware hat sich nichts geändert. Würde es ja gerne aktivieren. Aber komme gar nicht soweit weil immer wieder der Automatische logon startet und der User sich dann automatisch anmeldet. Also keine Chance mich als Domänenadmin anzumelden...
Bitte warten ..
Mitglied: Razalduria
07.10.2010 um 15:04 Uhr
Start -> Beenden -> Benutzer wechseln bzw. Abmelden?
Bitte warten ..
Mitglied: Iceman75
07.10.2010 um 15:39 Uhr
Ja das geht eben nicht.

Kann DIe o.g Meldung mit Ok bestätigen dann versucht er wieder die automatische ANmeldung und dann wieder die o.g. Meldung. Man kommt dort nicht raus...
Bitte warten ..
Mitglied: cardisch
07.10.2010 um 15:42 Uhr
Dann musst du abgesichert starten, einen lokalen Admin wählen, den Internet Explorer drüberbügeln und dann kannst du versuchen den PC per Web zu aktivieren...
Zumindest hat das so geklappt, wenn ich PC´s hatte, die nach "ich-möchte-aktiviert-werden" mir nur noch in die An-A´bmeldeschleife geraten sind.

Gruß

Carsten
Bitte warten ..
Mitglied: Iceman75
07.10.2010 um 16:18 Uhr
Also den abgesicherten Modus bekomme ich gestartet. Allerdings ohne Network weil er sonst wieder versucht den User anzumelden.
Bitte warten ..
Mitglied: Neomatic
07.10.2010 um 16:24 Uhr
Hallo,

dann kannst du ja jetzt die automatische Anmeldung deaktivieren und wieder normal hochfahren.

Gruß

Neomatic
Bitte warten ..
Mitglied: Iceman75
07.10.2010 um 16:40 Uhr
Jo das wollte ich gerade posten. So habe ich es gemacht. Der Aktivierungsassistent startete gleich und war auch erfolgreich. Danke.

Greetz
Bitte warten ..
Ähnliche Inhalte
Windows Server
Datei gelöscht während Backup lief
gelöst Frage von itze80Windows Server8 Kommentare

Hallo zusammen, ich habe ein Problem: Auf einer uralt Windows 2003 Server Installation dauert das Backup einer Verwaltungssoftware (Firebird ...

CPU, RAM, Mainboards
Prozessor übertakten lief schief
gelöst Frage von gamiiiiCPU, RAM, Mainboards6 Kommentare

Guten Tag liebe Informatiker unserer Welt. Ein Freund von mir übertaktete seinen Prozessor von 3.5 GHz auf 4.0 GHz. ...

Windows Server
WSUS. Clients liefern keinen Status mehr
gelöst Frage von EnriqeWindows Server6 Kommentare

Hallo Admins, ich bin mit meinem WSUS mal wieder am Verzweifeln. Vielleicht bin ich ja selbst schuld. Ich musste ...

Outlook & Mail
Wieso habe ich in outlook chinesische konvertierung
gelöst Frage von KevinFreeOutlook & Mail2 Kommentare

Hallo, als ich bei Outlook das Menüband anpassen wollte, habe ich gesehen, dass dort eine Opftion die chinesische Konvertierung ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...