Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win 2000 professional startet nicht mehr

Frage Microsoft

Mitglied: jarhud

jarhud (Level 1) - Jetzt verbinden

04.10.2004, aktualisiert 06.10.2004, 23971 Aufrufe, 14 Kommentare

blauer Bildschirm : stop: inaccessible boot device

nach letztem beenden startet windows nicht mehr. windows versucht zwar noch hochzufahren, aber es erscheint immer ein blauer bildschirm mit folgender fehlermeldung: stop: 0*0000007B(0x8187FA70,0xC0000006, 0x00000000, 0x00000000).
ich soll versuchen neu zu starten, wenn das nicht geht eine virenprüfung und einen chkdsk über die platte laufen lassen. geht aber alles nicht.

ist vielleicht die festplatte kaputt?

kann mir hier bitte jemand helfen?

danke!
Mitglied: Atti58
04.10.2004 um 09:35 Uhr
Wird die Platte denn im BIOS und beim Hochfahren richtig erkannt? Kannst Du im abgesicherten Modus (F8-Taste beim Startvorgeng) starten?

Gruß

Atti.
Bitte warten ..
Mitglied: jarhud
04.10.2004 um 09:37 Uhr
hallo,
ja die platte wird im bios richtig erkannt.
wenn ich mit f8 den bootvorgang unterbreche und dann in den abgesicherten modus gehe bekomme ich die gleiche fehlermeldung.
Bitte warten ..
Mitglied: Atti58
04.10.2004 um 10:09 Uhr
Hast Du irgendwie die Möglichkeit, fdisk zu starten (Win98 Startdiskette, WinXP-CD, ob Win2k-CD auch geht - k.A. ?) und zu überprüfen, ob Deine Startpartition aktiv ist? Ggf. mal "fdisk /mbr" eingeben ...

Gruß

Atti.
Bitte warten ..
Mitglied: jarhud
04.10.2004 um 10:15 Uhr
werd ich mal versuchen; muss mir vorher noch ´ne win xp cd leihen da ich mir (wie soll´s auch anders sein) keine startdiskette erstellt habe.

danke für die auskunft.
werd mich dann mal wieder melden

gruß
henning
Bitte warten ..
Mitglied: BartSimpson
04.10.2004 um 14:50 Uhr
Wird ein Speicherabbild angelget?
Bitte warten ..
Mitglied: jarhud
04.10.2004 um 14:55 Uhr
Wie erkenne ich ob ein Speicherabbild angelegt worden ist?

Ich kann im Boot-Menu die letzte funktionierende Konfiguration anwählen, das funktioniert aber auch nicht!
Bitte warten ..
Mitglied: BartSimpson
04.10.2004 um 15:28 Uhr
Wenn der stop Fehler kommt, steht ganz unten wenn ein Abbilöd angelgt wird
Bitte warten ..
Mitglied: jarhud
04.10.2004 um 15:30 Uhr
´ne da steht nichts von einem Abbild.
Bitte warten ..
Mitglied: BartSimpson
04.10.2004 um 16:23 Uhr
Das ist aller Dings blöd, weil es denn schwerer wird rauszubekommen woran es liegt. Möglich wäre auch ein defekt an an der Registry. Aber da sieht es bei Win2k düster aus. Haste eine Sicherung der Registreirung?
Bitte warten ..
Mitglied: jarhud
04.10.2004 um 16:28 Uhr
nein leider nicht, is schon ein etwas älterer Rechner der halt eben immer lief.

habe leider von nichts ´ne Sicherung gemacht.
Bitte warten ..
Mitglied: steffen
05.10.2004 um 08:58 Uhr
Hallo, Habe das selbe for einer Woche mit einem Client nach Virus infektion gehabt.
Versuche eine Reparatur Installation über die Win2K CD.
Bitte warten ..
Mitglied: jarhud
05.10.2004 um 09:03 Uhr
werd´s versuchen,
danke
Bitte warten ..
Mitglied: meto
06.10.2004 um 08:17 Uhr
Hallo!

Also der Fehler kann mehrer Ursachen haben. Angefangen bei einer fehlerhaften Installation, über Virus und Hardware bis hin zu sonstige Probleme. Lies doch einfach mal hier nach:

'http://support.microsoft.com/default.aspx?scid=kb;de;324103'

Vieleicht hilfts ja.

Gruß
Ronny
Bitte warten ..
Mitglied: meto
06.10.2004 um 08:19 Uhr
Den o. g. Link bitte in den Browser kopieren, weil nach den Semikolons schluss ist. Die gehören aber noch dazu.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Win 7 Terminalserver (2)

Frage von Andreas-sca zum Thema Windows 7 ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...

Windows Server
Win Server 2008 R2: slow RDP download (2)

Frage von JoergZ zum Thema Windows Server ...

Windows 10
Win-Updates trotz deaktiviertem Dienst? (1)

Frage von Scour1 zum Thema Windows 10 ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (16)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (16)

Frage von theoberlin zum Thema Windows Server ...