Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 2003 Server Netzwerk sehr oft langsam

Frage Microsoft Windows Server

Mitglied: Akcent

Akcent (Level 2) - Jetzt verbinden

15.12.2009 um 15:34 Uhr, 3910 Aufrufe, 2 Kommentare

Hallo,

ich habe ein kleines Performance-Problem.

Im Betrieb ist ein Windows 2003 Server (32bit) SP2 auf einem HP ProLiant ML310 Server
Auf diesem läuft ein Tobit David R10 Mailserver, ein kleines WWS, Backup Exec 10d
CPU = 3 GHZ, 2 GB RAM, Raid5 File-System, ActiveDirectory

Seit Anfang letzter Woche ist die Netzwerkverbindung zwischen Client und Server auf allen Clients stellenweise sehr langsam.
Wenn man z.B. im Mailsystem eine neue Mail schreibt, ist die Eingabe verzögert. Im Leistungsmonitor auf dem Server habe ich die gesendete und empfangenen Byte mal mit aufgezeichnet und die Netzwerklast geht sehr oft für ein paar Sekunden komplett ausgelastet.


Kann mir jemand eine Info geben, wie ich erkennen kann, welche Dienste / Programme diesen Netzwerktraffic verursachen?

Viele Grüße
Akcent
Mitglied: manbar
15.12.2009 um 15:55 Uhr
http://technet.microsoft.com/de-de/sysinternals/bb896653.aspx

das kann dir evtl weiterhelfen.

Mal nebenbei: ihr nutzt Backup Exec, das is ja bekanntlich von Symantec.

nutzt ihr auch andere Symantec Produkte auf dem Server?
Bitte warten ..
Mitglied: Akcent
15.12.2009 um 20:19 Uhr
mit diesem Tool habe ich die ganze Zeit gearbeitet, aber noch nichts feststellen können welcher Prozess die Netzwerkauslastung nach ober drückt.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Wie oft Server Updates installieren?
Frage von GwaihirWindows Server13 Kommentare

Guten Morgen zusammen, kurze Frage: Wie oft installiert Ihr neue Updates auf Euren Servern in der Firma? Einmal im ...

Windows Netzwerk
VPN mit Windows Server langsam
gelöst Frage von filou204Windows Netzwerk5 Kommentare

Hallo zusammen, ich habe eine VPN Verbindung eingerichtet und kopiere zu Testzwecken 6GB große Dateien über die Verbindung. Dabei ...

Windows Server
Netzwerk Drucker sehr langsam
gelöst Frage von lupitaWindows Server6 Kommentare

Hallo zusammen Ich hab folgendes Szenario. An meinem Hauptstandort steht ein Remote Desktop Server hinter einer 80'000/80'000er Leitung. An ...

Hyper-V
Langsames Netzwerk trotz Gigabit
gelöst Frage von lupitaHyper-V1 Kommentar

Hallo zusammen Ich bin ein wenig Ratlos. Ich habe gerade einen Hyper-V Server installiert und darauf befindet sich ein ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 4 StundenViren und Trojaner

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 8 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware7 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...