Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 Enterprise 64bit - Die Echtheit meiner Windows Version wird bezweifelt

Frage Microsoft Windows 7

Mitglied: Highpressure

Highpressure (Level 1) - Jetzt verbinden

07.01.2011 um 23:41 Uhr, 9524 Aufrufe, 4 Kommentare

Seit einem Update meint Windows ich habe eine Raubkopie

Hallo leute!
Ich habe letztens ein Update installiert woraufhin plötzlich mein Windows sagte ich muss aktivieren und meine aktivierung auch tatsächlich verschwunden war.
Das habe ich dann halt nochmal gemacht.. alles prima, neu gestartet...

jetzt steht rechts unten in der Ecke
"Die echtheit Ihrer Windows Version wurde noch nicht bestätigt"
"Windows 7"
"Build 7600"

sobald ich in die Eigenschaften vom System gehe, steht das ich eine original version habe.. und dann kommt das beste:

dann steht in dre ecke unten:
"Testmodus"
"Windows 7"
"Build 7600"

bekomme auch alle Updates.. bloss die Anzeige nervt.
Hat jemand eine ahnung wo ich das deaktiviere ?

Hab übrigens eine SB Version installiert.. is also nix mit support anrufen


Wäre für nen tipp dankbar =)
Mitglied: dog
07.01.2011 um 23:43 Uhr
Hab übrigens eine SB Version installiert.. is also nix mit support anrufen

Die Produktaktivierung wird immer durch den Microsoft Support abgedeckt, weil es kein OEM machen kann.
Einfach die telefonische Aktivierung versuchen.
Bitte warten ..
Mitglied: LordGurke
08.01.2011 um 02:23 Uhr
Vielleicht kommt der "Testmodus" auch daher, weil Windows manuell in diesen versetzt wurde. Führe mal als Administrator diesen Befehl aus:
bcdedit.exe /set TESTSIGNING OFF

Damit schaltest du den Testmodus aus, falls dieser aktiviert ist. Nach einem Reboot sollte - wenn es daran lag - Windows wieder normal laufen.
Diesen Testmodus von Windows braucht man z.B., wenn man unsignierte 64Bit-Treiber laden will, was ansonsten verhindert würde. Eventuell hat dieses Update den Modus aktiviert, dann stellt sich jedoch die Frage warum das so ist - nicht dass danach der SATA-Treiber nicht mehr geladen werden kann oder sowas...
Bitte warten ..
Mitglied: Highpressure
08.01.2011 um 11:38 Uhr
danke @maxi89

nach dem bcdedit und dem reboot war die "nicht bestätigte" meldung als auch der anschließende "testmodus" weg... und wie gesagt, lizenziert ist meine version ja und updates bekomme ich auch

Thanks =) *thumbs-up*
Bitte warten ..
Mitglied: Highpressure
09.01.2011 um 16:27 Uhr
ok zu früh gefreut... die meldung ist wieder da und es steht wieder "Die Echtheit dieser Windows-Kopie wurde noch nicht bestätigt."

Gut ich werd wohl damit leben müssen

*edit* wenn ich dann die Eigenschaften von System öffne verschwindet die Anzeige
Die Meldung mit dem Testmodus ist aber dafür verschwunden ;)
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 7 Enterprise Upgrade auf Windows 10 Enterprise (3)

Frage von dekztar zum Thema Windows 10 ...

Windows 7
Windows 7 Enterprise - Default Desktop (4)

Frage von CufusedByte zum Thema Windows 7 ...

Windows 10
WIndows 10 Enterprise oder LTSB im Unternehmenseinsatz? (4)

Frage von User1000 zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (57)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (23)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...