Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 7 Pro startet nicht mit 8GB

Frage Microsoft Windows 7

Mitglied: Mobsmonster

Mobsmonster (Level 1) - Jetzt verbinden

05.12.2014 um 14:34 Uhr, 1374 Aufrufe, 8 Kommentare

Hallo,

Haben hier folgendes Problem mit einem Notebook.

Wir haben auf dem Notebook ein Speicher Upgrade druchgeführt natürlich mit kompatiblen Speicher.
Das Notebook erkennt korrekt den Speicher mit 8GB. Eine Live CD läuft auch Ohne Probleme darauf.
Windows 7 Stürzt schon beim Booten mit einem Bluescreen ab und sagt mit dem Speicher stimmt was nicht --> alten Speicher wieder rein läuft die Liste wieder --> Msconfig geguckt keine Speicher begrezung drin -->
neuen Speicher wieder rein selbes Problem.

Festplatte ausgebaut neue rein und neues System --> läuft.

Blöd brauchen aber umbedingt das alte System..

Woran kann es sonst noch liegen ?
Mitglied: ITvortex
05.12.2014 um 14:40 Uhr
Hallo,

versuch doch mal dein System mit Acronis Universal Restore auf die andere Platte zu klonen, dann hast du dein System nur halt ohne Treiber.

Liebe Grüße
ITvortex
Bitte warten ..
Mitglied: Mobsmonster
05.12.2014 um 14:44 Uhr
Joh selbe Idee hatten wir hier auch gerade. Ich sage dann sofort bescheid wenn es die Lösung war.
Bitte warten ..
Mitglied: holli.zimmi
05.12.2014, aktualisiert um 16:04 Uhr
Hi,

was ist es eigentlich für ein Betriebssystem 32bit oder 64bit, mal blöd gefragt?

Gruss

Holli
Bitte warten ..
Mitglied: ITvortex
05.12.2014 um 16:08 Uhr
64 Bit, sonst würde sich gar nichts ändern von 4 GB zu 8 GB und das System würde normal starten weil er den RAM nicht erkennt.

Liebe Grüße
ITvortex
Bitte warten ..
Mitglied: AnkhMorpork
05.12.2014, aktualisiert um 16:52 Uhr
Wieviele Rigel?
Kompatibel? Sorry, gerade gesehen - geschenkt!
ggf. alle einzeln einbauen und checken!
MEM-Test durchlaufen lassen!
Bitte warten ..
Mitglied: Crusher79
07.12.2014 um 11:32 Uhr
Hi,

was macht die Kiste im abgesicherten Modus? Fährt er dann hoch? Mal die Reihenfolge der Riegel getauscht? Es gibt auch MEM Test von CD. Nur bei Systemen wo sich der Grafikchip Teile des RAMs nimmt, weiss ich nicht, ob der die Bereiche mit erfasst.

Andere Reihenfolge + Shared Memory Wert ändern könnte ggf. was bringen. "Bringen" ist aber auch so eine Sache. Wenn der RAM einen weg hat, hat er einen weg..... Kannst du die Montag umtauschen?

mfg Crusher
Bitte warten ..
Mitglied: Mobsmonster
09.12.2014, aktualisiert 10.12.2014
Habe alle Riegel schon einzeln laufen lassen gleiches Problem.
Sogar die Variante alt+neu da läuft das System auch nicht.
Tauschen jetzt die Riegel und sehen weiter.
Bitte warten ..
Mitglied: Mobsmonster
10.12.2014 um 10:04 Uhr
So Riegel sind getauscht gegen andere die auch kompatibel sind.
Das Problem besteht weiterhin mit dem installierten System werden es jetzt lassen, gibt halt manchmal auch keine Lösung.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Xenserver
gelöst Windows VM startet nur, wenn die CD eingelegt ist (1)

Frage von DaveDave zum Thema Xenserver ...

Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

Windows 7
Windows 7 startet nicht nach Patch (6)

Frage von blade999 zum Thema Windows 7 ...

Windows 7
Microsoft startet Abschiedskampagne für Windows 7 (13)

Link von Frank zum Thema Windows 7 ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (39)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...