Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 8.1 deployen mittels Sysprep

Frage Microsoft Windows 8

Mitglied: banane31

banane31 (Level 1) - Jetzt verbinden

02.09.2014 um 20:18 Uhr, 1366 Aufrufe, 2 Kommentare

Hallo,

ich versuche nun seid geraumer Zeit ein aktuelles Iso von Windows_8.1_x64 zu erstellen.

Ich arbeite mit einem Hyper-V Host auf dem div. VM's laufen um Isos zu erstellen.

Ich gehe nach der ANleitung in der C't (Ausgabe 4/2014) vor.

Leider kann ich im Deployment Modus von Windows 8 keine Windows Updates installieren....der grüne Balken lädt sich tot.
Die VM lief nun 4 Tage und keine Updates.
Installiere ich das Image ganz normal finde ich div Updates.
Sobald ich aber mittels Strg+Umsch+F3 bei der Abfrage des PC-Names ins Sysprep botte zeigt er keine
Windows Updates mehr.

Jemand ne Idee?

Mit Windows 7 funktioniert alles 1a!
Mitglied: Kuemmel
03.09.2014 um 12:44 Uhr
Servus!
Hört sich für mich verdächtig nach irgend einem Lizenzproblem an. Um dies auszuschließen, würde ich vorerst in der cmd alle Aktivierungseinstellungen zurücksetzen
mittels:

slmgr /rearm

Vielleicht bringt das ja was. Einen Versuch ist es definitiv Wert!

Gruß
Kümmel
Bitte warten ..
Mitglied: banane31
03.09.2014 um 13:31 Uhr
Das mit dem Lizenzproblem hatte ich auch schon wo gelesen, leider bringt der Befehl slmgr /rearm nichts.

Des Weiteren habe ich nun das Problem, wenn ich ein Server 2008R2 Std/Dc installiere ich bei dem anlegen des Passwortes für den Admin nicht mehr Strg+Umsch+F3 drücken kann. Da passiert nichts mehr. Normalerweise startet der Rechner dann ja neu und geht in den Audit Modus
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
Probleme beim Start von Windows 10 mit Sysprep (1)

Frage von SHeart0523 zum Thema Windows 10 ...

Microsoft
12 Windows Clients zentral administrieren (9)

Frage von kaufmann zum Thema Microsoft ...

Windows 10
gelöst Windows 10 Update gefriert (9)

Frage von KodaCH zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...