Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 8 S4 Fehler

Frage Microsoft Windows 8

Mitglied: agowa338

agowa338 (Level 2) - Jetzt verbinden

22.03.2014, aktualisiert 26.03.2014, 3259 Aufrufe, 3 Kommentare, 1 Danke

Guten Abend,

Ich habe ein Problem mit Windows 8 und dem aufwachen aus dem Sleep Mode (S4).
Der Fall stellt sich wie folgt dar, der PC wechselt normal in den Ruhezustand und beim Aufwachen Bootet der Normal durch.
Im Eventlog sehe ich auch Fehler.

1.
Protokollname: System
Quelle: Microsoft-Windows-Kernel-Power
Datum: 22.03.2014 15:43:35
Ereignis-ID: 41
Aufgabenkategorie: (63)
Ebene: Kritisch
Schlüsselwörter: (2)
Benutzer: SYSTEM
Computer: PC
Beschreibung:
Das System wurde neu gestartet, ohne dass es zuvor ordnungsgemäß heruntergefahren wurde. Dieser Fehler kann auftreten, wenn das System nicht mehr reagiert hat oder abgestürzt ist oder die Stromzufuhr unerwartet unterbrochen wurde.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event;>"
<System>
<Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331C3B3A-2005-44C2-AC5E-77220C37D6B4}" />
<EventID>41</EventID>
<Version>3</Version>
<Level>1</Level>
<Task>63</Task>
<Opcode>0</Opcode>
<Keywords>0x8000000000000002</Keywords>
<TimeCreated SystemTime="2014-03-22T14:43:35.502258000Z" />
<EventRecordID>3494</EventRecordID>
<Correlation />
<Execution ProcessID="4" ThreadID="8" />
<Channel>System</Channel>
<Computer>PC</Computer>
<Security UserID="S-1-5-18" />
</System>
<EventData>
<Data Name="BugcheckCode">0</Data>
<Data Name="BugcheckParameter1">0x0</Data>
<Data Name="BugcheckParameter2">0x0</Data>
<Data Name="BugcheckParameter3">0x0</Data>
<Data Name="BugcheckParameter4">0x0</Data>
<Data Name="SleepInProgress">5</Data>
<Data Name="PowerButtonTimestamp">0</Data>
<Data Name="BootAppStatus">3221225485</Data>
</EventData>
</Event>


2.
Protokollname: System
Quelle: EventLog
Datum: 22.03.2014 15:43:42
Ereignis-ID: 6008
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: PC
Beschreibung:
Das System wurde zuvor am ‎22.‎03.‎2014 um 15:25:06 unerwartet heruntergefahren.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event;>"
<System>
<Provider Name="EventLog" />
<EventID Qualifiers="32768">6008</EventID>
<Level>2</Level>
<Task>0</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2014-03-22T14:43:42.000000000Z" />
<EventRecordID>3508</EventRecordID>
<Channel>System</Channel>
<Computer>PC</Computer>
<Security />
</System>
<EventData>
<Data>15:25:06</Data>
<Data>‎22.‎03.‎2014</Data>
<Data>
</Data>
<Data>
</Data>
<Data>12010</Data>
<Data>
</Data>
<Data>
</Data>
<Binary>DE070300060016000F0019000600CA02DE070300060016000E0019000600CA02600900003C000000010000006009000001000000B00400000100000000000000</Binary>
</EventData>
</Event>
Mitglied: ITvortex
LÖSUNG 24.03.2014, aktualisiert 26.03.2014
Guten Morgen!

Ist der HybritBoot Modus eingeschaltet? Wenn Ja dann dreh den bitte einmal ab.


Versuche doch mal den virtuellen Arbeitsspeicher nach oben zu schrauben.

Gruß

ITvortex
Bitte warten ..
Mitglied: agowa338
26.03.2014, aktualisiert um 18:03 Uhr
Danke für deine Antwort, das hat das Problem gelöst.
Kaum war der "Hybriden Standbymodus zulassen" in den Energieoptionen auf Aus hat es funktioniert
Bitte warten ..
Mitglied: ITvortex
27.03.2014 um 11:17 Uhr
Schade das der HybritBoot Modus noch so fehleranfällig ist,...

Gut das es wieder funktioniert, schönen Tag noch ;)


Gruß

ITvortex
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (16)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (13)

Frage von sysbone zum Thema Zusammenarbeit ...

Windows 7
Freeware MSI Tool (12)

Frage von uridium69 zum Thema Windows 7 ...