Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Server 2008 R2 - keine Internetverbindung

Frage Microsoft Windows Server

Mitglied: Exetrono

Exetrono (Level 1) - Jetzt verbinden

08.06.2013 um 16:16 Uhr, 1510 Aufrufe, 4 Kommentare

Guten Tag,

ich hab folgendes Problem: Ich hab letztens einen Windows Server 2008 R2 aufgesetzt. Dieser wird nur als Datenserver genutzt. Die nötigen Rollen für eine VPN-Verbindung sind ebenfalls installiert.

Bis jetzt hat alles prima geklappt. Es gab keine Probleme und die VPN-Verbindung klappte auch tadellos.

Seit einigen Tagen meint der Server ab und an, dass er keine Internetverbindung hat. Folglich geht auch die VPN-Verbindung nicht mehr, welche aber wichtig ist. Das interne Netz bleibt jedoch bestehen.

Als ich gestern dann vor Ort war, brauchte ich mich nur anzumelden und das rote "x" vor dem LAN-Symbol verschwand in unter einer Sekunde, ohne jegliches eingreifen.

Als ich wieder zuhause ankam, klappte die VPN (und Remote) wieder. Heute morgen ging es dann wieder nicht...

Hat jemand von euch eine Idee woran das liegen könnte?

Vielen Dank im voraus!

Grüße Exetrono
Mitglied: keine-ahnung
08.06.2013 um 16:26 Uhr
Zitat von Exetrono:
Dieser wird nur als Datenserver genutzt. Die nötigen Rollen für eine VPN-Verbindung sind ebenfalls installiert.
Heisst: der Server hängt mit nacktem Arsch im Internet?
Hat jemand von euch eine Idee woran das liegen könnte?
Am Server? Am ISP? Am user?

Was hast Du denn bisher gemacht, um das Problem einzukreisen?? Ausser auf rote Kreuze am NIC zu gucken ....

LG, Thomas
Bitte warten ..
Mitglied: Exetrono
08.06.2013 um 16:42 Uhr
Es gibt einen Timeout, wenn ich den Server von außen anpinge. Desweiteren stellt der Server ein Netzlaufwerk bereit.

Ich hab halt keine Ahnung, wo ich anfangen soll zu suchen bzw. woran es liegen könnte...
Bitte warten ..
Mitglied: keine-ahnung
08.06.2013, aktualisiert um 16:58 Uhr
Zitat von Exetrono:
Ich hab halt keine Ahnung, wo ich anfangen soll zu suchen bzw. woran es liegen könnte...
keine-ahnung haben ist hier meine Domäne!

Wenn Du wirklich keine Ahnung hast, hol Dir jemanden vor Ort dazu, der das Netz kurz überprüft. Vermutlich eine banale Sache, aus der wir hier einen ellenlangen Fred basteln würden ...

Bei Deiner detaillierten Schilderung des setups kann das vom Stromausfall am VPN-Client bis hin zu einer toten Oma, die beim ISP den Backbone stört, alles sein ...
LG, Thomas
Bitte warten ..
Mitglied: gemini
08.06.2013, aktualisiert um 19:25 Uhr
Hallo Exetrono,

hast du die Energieverwaltung der Netzwerkkarte überprüft und ggfs. den Haken bei 'Computer kann das Gerät ausschalten, um Energie zu sparen' entfernt?

Gruß,
gemini
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2008 R2 partitionieren ? (22)

Frage von malcomxcia zum Thema Windows Server ...

Windows Server
Windows 2008 R2 Upgrade (8)

Frage von VerwirrterUser zum Thema Windows Server ...

Windows Server
Windows Server 2008 R2 Standard Systempartition clonen (11)

Frage von amanda zum Thema Windows Server ...

Windows Server
gelöst GPOs für Windows 10 in Server 2008 R2: Erfahrungsberichte (8)

Frage von honeybee zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (18)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
gelöst DNS ins mehreren Subnetzen (15)

Frage von joerg zum Thema Windows Netzwerk ...