Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2008 u. Exchange 2010 Verwaltungstools Startfehlern

Frage Microsoft Exchange Server

Mitglied: Citytow

Citytow (Level 1) - Jetzt verbinden

20.10.2013 um 21:28 Uhr, 1436 Aufrufe, 2 Kommentare

Guten Abend liebe Forum-User,
ich habe am Heutigen Tag Server 08 Standard R2 Installiert, und nach der Installation sämtliche Updates Geladen und Installiert.
Anschließend habe ich den Exchange Server 2010 SP3 Installiert, die Installation lief ohne Probleme durch.

Nach dem Neustart wollte ich meinen Exchange Server einrichten, jedoch komme ich nicht weit!

3793c4119d714240dc132b757eda969f - Klicke auf das Bild, um es zu vergrößern

Fehler : Der Befehl Discover-ExchangeSerber -UseWIA $true -SuppressError $true

Ehrlich gesagt kann ich mit dem Fehler überhaupt nichts Anfangen! Ich habe schon Gegooglet, aber nichts nennenswertes
zum Fehler gefunden.

Ich hoffe ihr Könnt mir Weiterhelfen!



Mitglied: goscho
21.10.2013 um 08:53 Uhr
Moin,
laufen denn alle Exchange-Dienste, die auf automatisch starten stehen?
Bitte warten ..
Mitglied: Citytow
23.10.2013 um 18:13 Uhr
Also das Problem hängt mir einen Update zusammen, ich kann leider nicht sagen, welches das Ist
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Windows Server
Windows Server 2008 R2 Standard Systempartition clonen (11)

Frage von amanda zum Thema Windows Server ...

Windows Netzwerk
WLAN-Hotspot und RRAS bei Windows Server 2008 R2 (4)

Frage von Nathenn zum Thema Windows Netzwerk ...

Windows Server
Windows Server 2008 R2 - Fehlermeldung Sicherung (3)

Frage von mike7050 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (14)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...