Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows Server 2012 R2 Installation bleibt stehen

Frage Microsoft Windows Server

Mitglied: roeggi

roeggi (Level 1) - Jetzt verbinden

10.10.2014, aktualisiert 22:35 Uhr, 2791 Aufrufe, 2 Kommentare

Hallo Zusammen

Ich wollte gestern Testweise einen Windows Server 2012 R2 auf einem HP Microserver NL40 Installieren. es sind 8GB Ram verbaut und eine 500 GB Harddisk.

Die ganze Installation geht eigentlich recht zügig vorwärts. Als der Server neustartet steht Geräte werden betriebsbereit gemacht und bleibt bei 82% stehen. Nach 24 Stunden ist immer noch das gleiche Bild zusehen. Der Weisse Kreis bewegt sich auch.

Mit der gleichen DVD habe Ich schon ein paar Server 2012 R2 aufgesetzt. So wie es aussieht hat er mit irgend einer Hardware ein Problem.

Weiss jemand einen Rat? Ram und Harddisk habe ich schonmal gewechselt.
Mitglied: colinardo
LÖSUNG 10.10.2014, aktualisiert um 22:35 Uhr
Hallo roeggi,
sieht so aus als müsstest du die integrierte Netzwerkkarte des HP Microserver im Bios deaktivieren, damit die Installation durchläuft:
https://social.technet.microsoft.com/Forums/en-US/b73d4be4-df04-4563-814 ...

Grüße Uwe
Bitte warten ..
Mitglied: roeggi
10.10.2014 um 22:35 Uhr
Danke Uwe das wars. Ich hätte einfach nicht gedacht, dass es die Netwerkkarte ist die Probleme gemacht hat.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (10)

Frage von SarekHL zum Thema Netzwerke ...