Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP Benutzerkonto vorhanden, aber nicht benutzt

Frage Microsoft Windows Userverwaltung

Mitglied: ManiacM

ManiacM (Level 1) - Jetzt verbinden

22.04.2007, aktualisiert 23.04.2007, 3763 Aufrufe, 2 Kommentare

Neues Konto bezieht nicht die alten Benutzerkonto files

Auf meinem Computer hatte ich ein Benutzerkonto namens Administrator, welches aber unter den Systemsteuerungen nicht verändert werden konnte (Name, etc. auch waren meine alten Files, Email konfiguration noch da). Ich hab darauf ein neues Benutzerkonto erstellt, und das alte verschwand komischerweiße mitsamt den Einstellungen. Doch unter "Dokumente und Einstellungen" wird mein altes Konto noch angezeigt. Ich kann mich auch nicht mit dem alten Konto einloggen. Ich wollte wissen, ob es möglich ist die alten Konto Files irgendwie ins neue Konto zu "importieren" sodass meine email konfig, files, etc alle wie früher da sind.
Thx für Hilfe im vorraus!
Mitglied: thekingofqueens
22.04.2007 um 19:13 Uhr
Du hast ein neues Konto angelegt? Angenommen mit Name: Benutzer. Wieso sollte diese neue Konto die Einstellungen des Kontos mit Namen: Administrator übernehmen?
Bitte warten ..
Mitglied: ManiacM
23.04.2007 um 07:35 Uhr
Das Konto Administrator ist nach dem Erstellen des Kontos Benutzer nicht mehr da, deshalb will ich die Konfigurationen des Kontos Administrator in das Konto Benutzer importieren.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows XP
Windows XP 2TB Datenplatte nur mit 1TB beschreibbar (11)

Frage von hajo2121 zum Thema Windows XP ...

Windows XP
Windows XP und die Atom-U-Boote in Großbritannien (6)

Link von transocean zum Thema Windows XP ...

Windows XP
gelöst WPA2 unter Windows XP SP1 nutzen? (10)

Frage von bestelitt zum Thema Windows XP ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...