Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

winxp sp1.cab fehler

Frage Microsoft Windows Installation

Mitglied: tomicus

tomicus (Level 1) - Jetzt verbinden

21.04.2005, aktualisiert 16:34 Uhr, 5619 Aufrufe, 3 Kommentare

hi leute. gleich zur sache. wollte auf einem älteren system winxp installieren mittels bootdiskette. habe im netz bootdisketten gefunden. mein cdrom wird auch erkannt. nun ist mein problem, dass die installation jedesmal nach der auswahl der partition mit der fehlermeldung "sp1.cab nicht vorhanden oder beschädigt" abbricht. an der cd liegt es nicht. auf nem anderen system läßt sich xp nämlich wunderbar installieren. nun ist die frage, ob das vielleicht an den bootdisketten liegen kann? sind diese versions oder cd abhängig? und kann man mit seiner xp-cd eigene bootdisketten erstellen so wie bei win2000? danke schonmal für jeden tipp/hinweis.
Mitglied: Schlachter
21.04.2005 um 10:17 Uhr
ist auf der CD das SP1 drauf? wenn ja, dann sollte es keinesfalls an der CD liegen, sonst würde ich mal eine mit SO1 empfehlen
Bitte warten ..
Mitglied: tomicus
21.04.2005 um 10:59 Uhr
also die cd ist mit sp1...das verwundert mich ja gerade...wie schon erwähnt, an der cd liegts nicht, da sie ja auf anderen systemen einwandfrei funktioniert...
Bitte warten ..
Mitglied: DarkMan-2004
21.04.2005 um 16:34 Uhr
Dass es an der CD nicht liegt, würde ich nicht immer sagen. Meine Erfahrung besagt das z.B. manchmal nicht der Fall ist. Ich hatte letzte Woche erst das Problem mit einer bootfähigen DVD. Er erkennt sie, kann auch Daten installieren, aber bricht an manchen Stellen ab und bringt die Fehlermeldung, dass er eine oder mehrere Dateien nicht lesen kann!

Mach eine Direktkopie auf einen anderen Rohling und versuche das ganze nochmal oder tausche direkt das alte Laufwerk des Rechners gegen ein neues oder hänge es an einen anderen IDE-Strang... Teste mal aus!

Viel Spass
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Batch & Shell
gelöst WinXP-PC mit einem Barcodescanner herunterfahren (8)

Frage von Sinzal zum Thema Batch & Shell ...

Switche und Hubs
gelöst Trunk für 2xCisco Switch. Wo liegt der Fehler? (43)

Frage von JayyyH zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...