Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN klappt bei neuem Laptop nicht...

Frage Netzwerke LAN, WAN, Wireless

Mitglied: gabrielgn

gabrielgn (Level 2) - Jetzt verbinden

10.05.2007, aktualisiert 12.05.2007, 4247 Aufrufe, 9 Kommentare

Hallo Zusammen,
ich beschreibe erstmals wie es hier aussieht:

Ich habe einen Netgear Router. Über den Netgear Router läuft standardmäßig mein Haupt-PC (und 1 anderer PC gelegentlich) über LAN und mein Laptop (und ein anderer PC gelegentlich) über WLAN. Nun habe ich einen Firmen-Laptop bekommen, den ich auch über das WLAN verbinden möchte, doch bei dem geht das nicht.

Router Einstellungen: Ich habe bereits die MAC-Adresse in der Zugriffsliste eingetragen. Die Sicherheit ist auf WPA eingestellt und das Passwort wird auch von Windows nachgefragt und eingegeben. Also schätze ich mal kann es nicht daran liegen. Aber wo denn sonst?

Die IP-Vergabe ist auch ausreichend breit eingestellt.

Kann mir jemand helfen?
Mitglied: cykes
11.05.2007 um 06:50 Uhr
Hi,

kann die WLan Karte (bzw. das onbaord WLan) des Firmennotebooks denn WPA?
Da Du weder Modell noch Hersteller dazugeschrieben hast, lässt sich das schwer erraten

Eventuell hilft ein Treiberupdate auf dem Firmennotebook...

Hast Du Adminrechte auf dem Firmennotebook?

Gruß

cykes
Bitte warten ..
Mitglied: tbw-01
11.05.2007 um 08:55 Uhr
Hört sich zwar bekloppt an, hab ich aber schon gehabt:

Ist das Wlan-Modul auch eingeschaltet ??
Mit einer extra Funktionstaste, einer Tastenkombination "FN" + x oder eventl. einem Schalter (wie bei meinem Vaio) ??
Vieleicht auch im Bios deaktiviert (ist bei uns in der Firma Standard, bevor wir die an die Mitarbeiter ausgeben) ?

EDIT:
OK. Bios ist nicht so gut. Dann würde das BS die Karte gar nicht finden


CU,
TBW
Bitte warten ..
Mitglied: gabrielgn
11.05.2007 um 09:13 Uhr
Hallo Leute, danke für die Antworten.

- Ja, die WLAN Karte ist eingeschaltet.
- Ich habe Adminrechte.
- Modell: Dell Latitute D520
Bitte warten ..
Mitglied: tbw-01
11.05.2007 um 09:18 Uhr
Hat der Router ein Ereignisprotokoll ?
Ist es möglich, das das NB auch eine eingebaute Bluetoothschnittstelle hat, und Du die MAC vom
BT im Router angegeben hast, oder die vom LAN?

Wenn der Router schon das WPA-Passwort abfragt, dann kann es eigentlich nur an der MAC liegen.
Vieleicht mal testweise die MAC-Filterung abschalten.


CU,
TBW
Bitte warten ..
Mitglied: Lotwir
11.05.2007 um 12:22 Uhr
ich habe auch ein Problem mit Netgear(614v6). Mit XP läuft ein Rechner(LAN) und ein Laptop (WLAN) ohne Probleme. Jetzt habe ich ein neues Book:http://notebook.samsung.de/article.asp?artid=4D3802E4-8248-4E36-B0CA-9C ...
und damit bekomme ich keine Verbindung. Router wird erkannt, aber nicht verbunden. Egal welche Verschlüsselung oder offen.
Ich habe auch die WLAN karte mit anderen Treiber versehen und auch nichts geklappt.......bitte gib mir mal einer den ultimativen Tip.
Bitte warten ..
Mitglied: gabrielgn
11.05.2007 um 18:46 Uhr
Es hat geklappt!
Dank dem Beitrag von tbw-01 habe ich festgestellt, dass ich eine Zahl der MAC Adresse falsch aufgeschrieben hatte.
Bitte warten ..
Mitglied: tbw-01
11.05.2007 um 20:31 Uhr
OK.
Dann den Beitrag bitte als gelöst markieren.

Viel Spass mit dem Notebook...

Cu,
TBW
Bitte warten ..
Mitglied: Lotwir
12.05.2007 um 19:18 Uhr
und wer hilft mir??
Soll ich einen neuen Beitrag erstellen, mit meinem Problem?
Bitte warten ..
Mitglied: tbw-01
12.05.2007 um 19:56 Uhr
Vielleicht solltest Du die Tips, die ich oben gegeben habe,
auch mal bei Dir anwenden. Ansonsten:

MacFilterung ??
WLan eingeschaltet ?? (Sondertasten ??)

PS.
Wäre besser gewesen, Du hättest wirklich einen eigenen Beitrag geschrieben.

Cu,
TBW
Bitte warten ..
Ähnliche Inhalte
Windows 7
Remotedesktopverbindung klappt nur mit neuem Benuterkonto
Frage von BuschiiiiWindows 73 Kommentare

Hallo, ich habe es nun endlich geschafft, dass ich meinen Laptop mit meinem PC ueber RDP fernsteuern kann. Leider ...

LAN, WAN, Wireless
Wlan: Laptop läuft, Smartphone nicht
gelöst Frage von DaveDaveLAN, WAN, Wireless13 Kommentare

Huhu, total verrückte Sache. Neuen Router (Asus N66U) eingerichtet und mit dem Laptop keine Probleme zu surfen, aber mein ...

Notebook & Zubehör
Laptop WLAN-Karte aufrüsten
Frage von imebroNotebook & Zubehör13 Kommentare

Hallo, ich besitze ein Laptop "Compaq Presario CQ71-411EG". Dieses verfügt über: - eine Netzwerkkarte mit 10/100 Ethernet - sowie ...

Server
Smartphone kein Wlan, Laptop aber schon!??
gelöst Frage von Sabse91Server8 Kommentare

Hallo ihr Lieben, ich bin am verzweifeln. Meine Eltern haben eine FritzBox (sind bei 1&1) und hatten das Problem, ...

Neue Wissensbeiträge
Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 4 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 8 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 8 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 11 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...