Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wlan verbindet nicht!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Tire

Tire (Level 1) - Jetzt verbinden

06.03.2008, aktualisiert 20:57 Uhr, 12160 Aufrufe, 4 Kommentare

WLan will nicht verbinden!

also,
ich habe folgendes Problem:
ich habe ein Wlan-Netzwerk, an dem ein Laptop und ein normaler PC dran ist.
Der Laptop kann sich ohne Probleme mit dem Netzwerk verbinden.
Der Computer jedoch geht über einen HAMA-Stick (WLan) ins Internet. Wenn ich das HAMA-Menü oder das WindowsWLanMenü aufmache, dann zeigt der mir die Netzwerke alle an aber will und kann sich nuicht verbinden (also der "verbinden-button" ist schattiert und nicht anwählbar)
ich habe mal vorsichtshalber den Stick auf dem Laptop installiert um sicherzugehen, dass nicht der Stick kaputt ist. Also am Laptop funktioniert der Stick einwandfrei!
nur am anderen Computer will er sich nicht verbinden.
das muss also irgendwie an den einstellungen im Computer liegen, ich weiß nur nicht wo!
AM ANFANG HAT ALLES MAL EINWANDFREI FUNKTIONIERT!
es währe nett wenn jemand mir dabei helfen könnte!

mfg
Tire
Mitglied: mali2008
06.03.2008 um 20:39 Uhr
Hast du denn die richtigen Zugangsdaten, damit der Stick sich verbindet noch drin.
Nicht, dass du mal beim Rumbasteln die Zugangsdaten ( also SSID und WPA Key ) gelöscht hast.
Das könnte zumindest erklären, warum der Button schattiert ist.

Ansonsten bitte detailierten Netzaufbau posten.

Gruß - mali
Bitte warten ..
Mitglied: Tire
06.03.2008 um 20:42 Uhr
nein, also ich kann nichtmal den netzwerkschlüssel angeben!
also der router ist von arcor und da ist schon von werk aus WPA/PSK2 verschlüsselung mit einem passwort, dass unter dem router steht (und der router steht auf WERKSEINSTELLUNGEN) also muss das passwort auch richtig sein!
das passwort ist 9stellig, aber bei WPA/PSK2 muss das (hex.) 10 stellig sein, was weiß ich wie das vorher funktioniert hat.
auf jeden fall zeigt der mir die netzwerke ja auch an und so aber man kann halt nicht "verbinden" drücken
Bitte warten ..
Mitglied: Tire
06.03.2008 um 20:48 Uhr
Netzwerkplan:
router ist mit beiden verbunden
PC geht nix
laptop funktioniert der Stick

also das ist nix besonderes nur einfaches WLAN
Bitte warten ..
Mitglied: Tire
06.03.2008 um 20:57 Uhr
hat sich erledigt, es geht wieder( und ich weiß immernoch nicht wieso)
Bitte warten ..
Ähnliche Inhalte
Google Android
Smartphone verbindet sich dauerhaft neu mit dem WLAN (4)

Frage von stolli zum Thema Google Android ...

Windows Server
Remotedesktop verbindet sich nicht (11)

Frage von specialuser zum Thema Windows Server ...

Windows Netzwerk
gelöst Netzwerkkarte verbindet nur mehr mit 100MBit (19)

Frage von Freak-On-Silicon zum Thema Windows Netzwerk ...

Microsoft Office
Microsoft Outlook verbindet erst nach 1 Stunde (7)

Frage von drgufuk zum Thema Microsoft Office ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

SAN, NAS, DAS
MSA 2050 RAID Konfig (17)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...