Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WSUS Fehler bei Installation

Frage Microsoft Windows Server

Mitglied: Hindin

Hindin (Level 1) - Jetzt verbinden

15.06.2005, aktualisiert 16.07.2005, 6518 Aufrufe, 5 Kommentare

Hallo,

ich wollte gerade WSUS installieren. Bei der Aktion "Assemblierungsinformationen veröffentlichen" tritt folgender Fehler auf.
<img src='/images/articles/01067b4ea2305beccb9bd0449b927c9a-wsus.gif' align='default' hspace='0' vspace='0' border='0'>
System: Windows Server 2003 Enterprise Editon / SP1 installiert
Exchange 2003 Enterprise Editon

SUS war zuvor installiert. Habe ich nun deinstalliert. Ich weiß war ein Fehler dies zu machen, aber ist leider nun schon weg.

Gruß Daniel
Mitglied: gooogix
15.06.2005 um 14:45 Uhr
Hallo!

Hast Du denn den BITS etc. installiert, bevor Du die Installation des WSUS gestartet hast?

Gruss
Udo
Bitte warten ..
Mitglied: Hindin
15.06.2005 um 14:56 Uhr
Ich habe das .Net Framework und BITS 2.0 versucht nach zu installieren.
Bekomme aber jedes mal die Meldung, dass bereits eine neuere Version auf dem Server installiert ist.

Gruß Daniel
Bitte warten ..
Mitglied: gooogix
15.06.2005 um 15:07 Uhr
Sieht Du denn das BITS in der Software-Übersicht?

Hattest Du es auch vor der Installation des WSUS installiert?
Bitte warten ..
Mitglied: Hindin
15.06.2005 um 16:17 Uhr
Unter Systemsteuerung --> Software sehe ich den Bits nicht. Ich habe ihn heruntergeladen und installieren wollen, da meldet er dass er bereits installiert ist. Also muss er auch zuvor installiert gewesen ssein.

Gruß Daniel
Bitte warten ..
Mitglied: McScotty
16.07.2005 um 15:03 Uhr
Hallo Daniel,

ich hatte exakt das gleiche Problem. Ich habe die Installation dann "unbequem" über Systemsteuerung/Software/neue Programme hinzufügen durchgeführt und alles lief wunderbar...

Ich hoffe du kriegst das in den Griff!

Gruß Axel
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 7
Wsus: Windows Update Fehler 800B0100 an 2 Win7-Clients (3)

Frage von Knorkator zum Thema Windows 7 ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Windows 7
gelöst DATEV: Fehler bei der Installation (3)

Frage von honeybee zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...