Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WSUS Fehler bei Installation

Frage Microsoft Windows Server

Mitglied: Hindin

Hindin (Level 1) - Jetzt verbinden

15.06.2005, aktualisiert 16.07.2005, 6525 Aufrufe, 5 Kommentare

Hallo,

ich wollte gerade WSUS installieren. Bei der Aktion "Assemblierungsinformationen veröffentlichen" tritt folgender Fehler auf.
<img src='/images/articles/01067b4ea2305beccb9bd0449b927c9a-wsus.gif' align='default' hspace='0' vspace='0' border='0'>
System: Windows Server 2003 Enterprise Editon / SP1 installiert
Exchange 2003 Enterprise Editon

SUS war zuvor installiert. Habe ich nun deinstalliert. Ich weiß war ein Fehler dies zu machen, aber ist leider nun schon weg.

Gruß Daniel
Mitglied: gooogix
15.06.2005 um 14:45 Uhr
Hallo!

Hast Du denn den BITS etc. installiert, bevor Du die Installation des WSUS gestartet hast?

Gruss
Udo
Bitte warten ..
Mitglied: Hindin
15.06.2005 um 14:56 Uhr
Ich habe das .Net Framework und BITS 2.0 versucht nach zu installieren.
Bekomme aber jedes mal die Meldung, dass bereits eine neuere Version auf dem Server installiert ist.

Gruß Daniel
Bitte warten ..
Mitglied: gooogix
15.06.2005 um 15:07 Uhr
Sieht Du denn das BITS in der Software-Übersicht?

Hattest Du es auch vor der Installation des WSUS installiert?
Bitte warten ..
Mitglied: Hindin
15.06.2005 um 16:17 Uhr
Unter Systemsteuerung --> Software sehe ich den Bits nicht. Ich habe ihn heruntergeladen und installieren wollen, da meldet er dass er bereits installiert ist. Also muss er auch zuvor installiert gewesen ssein.

Gruß Daniel
Bitte warten ..
Mitglied: McScotty
16.07.2005 um 15:03 Uhr
Hallo Daniel,

ich hatte exakt das gleiche Problem. Ich habe die Installation dann "unbequem" über Systemsteuerung/Software/neue Programme hinzufügen durchgeführt und alles lief wunderbar...

Ich hoffe du kriegst das in den Griff!

Gruß Axel
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (19)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...