Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WSUS Webseitenkonfiguration geht nicht auf!?

Frage Microsoft Windows Server

Mitglied: Riniii

Riniii (Level 1) - Jetzt verbinden

15.04.2010 um 13:46 Uhr, 2836 Aufrufe, 5 Kommentare

Bitte um schnelle Hilfe!Stehe kurz vor der Abschlussprüfung und das ding muss laufen ;)

Hi Leute,

ich hoffe ihr könnt mir helfen...
Ich hab einen Windows 2008 x 64 Server installiert.

Der Server dient als DC (einziger) DHCP und DNS Server.

Jetzt hab ich einen WSUS installiert (muss dazu sagen das das mein erster ist).
Die Installation verlief ohne Probleme.

Jetzt wollte ich auf die Webseite gehen und das Teil konfigurieren und dann fing das Spiel an ;)

Hier die Fehlermeldung:
87ab78400daa65c93c99dd675ceecbaf - Klicke auf das Bild, um es zu vergrößern


Ich will erst garnicht viel dran rumprobieren und wende mich direkt an euch.
Für alle Antworten schonmal vielen Dank.
Gruß
Riniii
Mitglied: cardisch
15.04.2010 um 14:07 Uhr
Tach Rinii..

Ich habe auch nur ein Paar (groß geschrieben) aufgesetzt und selbst das ist länger her (und dazu auch noch 2003)..
Aber da musste man die Standartwebseite im IIS Manager bearbeiten (eine Seite hinzufügen).
Die konnte ruhig leer sein, hauptsache vorhanden und der anonyme Zugriff wird nicht behindert.

Aber auf www.WSUS.de gibt es wirklich brauchbare Anleitungen für WSUS-Noobs (wie uns

Gruß

Carsten
Bitte warten ..
Mitglied: GuentherH
15.04.2010 um 14:10 Uhr
Hallo.

Klar, das das nicht klappt. Den WSUS konfiguriert man über eine eigene MMC -> Systemsteuerung -> Verwaltung -> Windows Server Update Service

LG Günther
Bitte warten ..
Mitglied: Riniii
15.04.2010 um 14:32 Uhr
also verstehe ich das richtig das ich den WSUS nicht über die Webseite konfigurieren muss sondern über MMC -> Systemsteuerung -> Verwaltung -> Windows Server Update Service?
Bitte warten ..
Mitglied: Riniii
15.04.2010 um 14:41 Uhr
Okay ich hab die Option gefunden und bin dabei die Seite hinzuzufügen, allerdings muss ich einen physikalischen Pfad angeben...welchen?
Sry bin der absolute WSUS Noob :P
Bitte warten ..
Mitglied: Kirschi
15.04.2010 um 15:15 Uhr
Hallo,

bei Version 2.x erfolgte die Konfig über den Browser, seit Version 3 über ein MMC-Snapin. Nach dem Installieren des Servers/Client liegt doch eine Verknüpfung im Startmenü, bei mir: "C:\Programme\Update Services\administrationsnapin\wsus.msc". Darüber sollte das funktionieren.
Für korrektes Install unter 2008 siehe hier.

Gruß
Andreas
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst WSUS Produkte weiter einschränken (11)

Frage von thaefliger zum Thema Windows Update ...

Weiterbildung
Cebit 2017 - Geht ihr hin ? (7)

Frage von AveiroCR7 zum Thema Weiterbildung ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...