Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

XENServer 5.6 Enterprise High Availability funktioniert nicht richtig

Frage Virtualisierung Xenserver

Mitglied: Anulu1

Anulu1 (Level 2) - Jetzt verbinden

14.12.2010, aktualisiert 15.02.2011, 5049 Aufrufe

Hallo,wir haben 2 Xenserver 5.6 Enterprise. Beide über FC (ohne Multipath) mit dem SAN verbunden. Das Management Interface ist ein Bond.Man kann zwar die VMs auf den anderen Server migrieren. Wenn man aber den XENServer auf dem die VM läuft herunterfährt , dann startet diese auf dem anderen Server nicht automatisch . Diese ist dann auch ausgeschaltet. Normal sollte diese auf dem anderen Host weiterlaufen.

Hallo,wir haben 2 Xenserver 5.6 Enterprise. Beide über FC (ohne Multipath) mit dem SAN verbunden. Das Management Interface ist ein Bond.Man kann zwar die VMs auf den anderen Server migrieren. Wenn man aber den XENServer auf dem die VM läuft herunterfährt , dann startet diese auf dem anderen Server nicht automatisch . Diese ist dann auch ausgeschaltet. Normal sollte diese auf dem anderen Host weiterlaufen.Hat hier jemand eine Idee?

Gruß,

Chris

Update: Lösung gefunden: Es darf keine CD/DVD Laufwerk einer VM zugewiesen sein da diese sonst auf dem anderen Server nicht startet, Start automatically sollte auch ausgewählt sein
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 High Availability (3)

Frage von tonyscooby zum Thema Exchange Server ...

Windows Server
Raid funktioniert nicht richtig (20)

Frage von Roadrunner777 zum Thema Windows Server ...

Batch & Shell
gelöst Powershell funktioniert nicht richtig beim Auslesen der letzten Zeile (5)

Frage von Peter32 zum Thema Batch & Shell ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(10)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Basic
Programmierung von Windows Programmen (10)

Frage von Ghost108 zum Thema Basic ...