Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Xenserver 5.6 nach Nic Einbau Anzeige der Networks im Pool komisch

Frage Virtualisierung Xenserver

Mitglied: Anulu1

Anulu1 (Level 2) - Jetzt verbinden

19.12.2012 um 17:08 Uhr, 2050 Aufrufe, 1 Kommentar

Hallo,
in unsere Xenserver wurden jeweils 2 Nic`s mit 2 Anschlüssen eingebaut. Alle Karten werden richtig erkannt. Die beiden Xenserver sind in einem Pool zusammengeschlossen. Es gibt aus einen Bond aus Network 0 und 1. Die Version ist 5.6 .

Hallo,
in unsere Xenserver wurden jeweils 2 Nic`s mit 2 Anschlüssen eingebaut. Alle Karten werden richtig erkannt. Die beiden Xenserver sind in einem Pool zusammengeschlossen. Es gibt aus einen Bond aus Network 0 und 1. Die Version ist 5.6 . Im Pool werden unter Networks die Adapter Network 2, 3, 4, 5, (ohne MAC Adresse: dev123,dev345) des Master Server angezeigt. Zusätzlich wird vom 2ten Server der Bond 0+1 angezeigt.
Was sind die Nic`s ohne Mac Adresse? Warum wird der Bond 0+1 nicht vom Masterserver angezeigt?
Das ist mir leider neu..
Gruß,
Chris
Mitglied: Anulu1
04.02.2013 um 13:33 Uhr
Die Lösung war einfach die Adapter ohne Mac Adresse zu löschen. Die Netzwerke auf beiden Servern mußte auch den gleichen Namen haben..
Bitte warten ..
Ähnliche Inhalte
Xenserver
Netzwerk für XenServer HA vorbereiten (1)

Frage von Shardas zum Thema Xenserver ...

Xenserver
Xenserver 6.5 DRBD Problem (4)

Frage von aif-get zum Thema Xenserver ...

SAN, NAS, DAS
NAS4FREE Geschwindigkeit ZFS-Pool (7)

Frage von 129511 zum Thema SAN, NAS, DAS ...

SAN, NAS, DAS
Welches Storage für 2 XenServer mit ca. 10 VMs? (5)

Frage von Speedysurf zum Thema SAN, NAS, DAS ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...