Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

XLS-Datei Verlinkung fehlerhaft

Frage Microsoft Microsoft Office

Mitglied: meikel1970

meikel1970 (Level 1) - Jetzt verbinden

27.12.2006, aktualisiert 28.12.2006, 5732 Aufrufe, 3 Kommentare

Hallo,

meine Kollegin hat ein kleines Problem mit Excel-Dateien.
Startet sie eine Excel-Datei direkt, wird Excel gestartet, aber nicht soweit, daß sich damit
arbeiten läßt. Der äußere Rahmen von Excel ist da, aber im Rahmen bleibt der Desktop-Hintergrund weiter bestehen.
Öffnet sie jedoch xls-Dateien mit Excel, läuft alles normal.
Wir möchten gern den Ursprungszustand wiederherstellen. Normal ist es ja, daß man eine
xls-Datei direkt öffnen kann.

Einer eine Idee ?

Danke
Mitglied: Mike.ekiM
27.12.2006 um 16:56 Uhr
Erspar dir am besten die Fehlersucherei! Installier Excel einfach mal neu.
Würd ich so machen weil alles andere kostet zuviel Zeit und Nerven.
Bitte warten ..
Mitglied: geTuemII
27.12.2006 um 23:22 Uhr
@Mike:
Sorry,aber eine einfache Reparatur tut es sicher auch. Gehst du immer mit der Brechstange los?

Hallo Meikel1970,

vermutlich hat nur die Excel-Vorlage-Datei ein Problem. Die ist userspezifisch und liegt noirmalerweise unter C:\Dokumente und Einstellungen\username\Anwendungsdaten\Microsoft\Excel\Excel11.xlb (das ist in diesem Fall für Office 2003). Einfach diese Datei von einem funktionierenden Account rüberkopieren.

geTuemII
Bitte warten ..
Mitglied: meikel1970
28.12.2006 um 07:53 Uhr
Hallo geTuemII,

Dein Vorschlag hat geholfen. Besten Dank !!!

Ein frohes Neues Jahr 2007 wünsche ich

Meikel1970
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Batch & Shell
gelöst Verlinkung erstellen Batch Datei mit for Schleife (2)

Frage von rusdav zum Thema Batch & Shell ...

Windows Server
gelöst Windows 2012R2 kann Datei nicht löschen (2)

Frage von Akcent zum Thema Windows Server ...

Windows Server
Powershell - suche nach gelöschter Datei aus LOG (3)

Frage von krischeu zum Thema Windows Server ...

C und C++
gelöst Datei-Managment (C++) (9)

Frage von clragon zum Thema C und C ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...