Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

youtube so langsam

Frage Internet Server

Mitglied: youtube-fan

youtube-fan (Level 1) - Jetzt verbinden

09.11.2008, aktualisiert 23:44 Uhr, 3491 Aufrufe, 3 Kommentare

ich finde, heute abend ist youtube so langsam...
geht es euch auch so?


ich denke der webspace von denen wird halt zu ausgelastet sein.

Jetzt will ich youtube entlasten und habe probiert, os-tube auf funpic zu installieren, geht aber nicht.

Wo ist mein Fehler?


ich glaube youtube muss doch auch auf funpic sein, oder... die haben halt nur eine domain aufgesetzt, oder so...

warum funktioniert das dann bei mir nicht?


gruss

youtube-fan
Mitglied: Ducky87
09.11.2008 um 21:39 Uhr
Nabend
Höchstwahrscheinlich wird Funpic dir nicht die nötigen Vorraussetzungen für Ostube bereitstellen.
Hast du vielleicht ein paar mehr Infos bezüglich des Fehlers? Z.B. welcher Fehler auftaucht?
gruß
Bitte warten ..
Mitglied: thekingofqueens
09.11.2008 um 21:42 Uhr
Zitat von youtube-fan:
ich glaube youtube muss doch auch auf funpic sein, oder... die haben
halt nur eine domain aufgesetzt, oder so...

Soll das ein Witz sein? Ich muss irgendwie nicht lachen.
Bitte warten ..
Mitglied: Ducky87
09.11.2008 um 23:44 Uhr
okay statt des witzes ein fakt: Youtube wird auf einer Serverfarm gespeichert und nicht auf einem Webspace wie funpic ihn anbietet - immerhin müssen millionen kurzvideos gespeichert werden vom traffic mal abgesehen...
Bitte warten ..
Ähnliche Inhalte
Internet
Musikrechte: YouTube einigt sich mit GEMA

Link von Treemanhero98 zum Thema Internet ...

Off Topic
OT: YouTube-Videos (5)

Frage von FA-jka zum Thema Off Topic ...

Windows 7
Win7 Pro und I.E.11 Youtube und Dateidownload Problem

Frage von nbambou zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (13)

Frage von Keineahnungvonnix zum Thema Windows 10 ...