Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Zugriff und Auslesen von einem Speedport (LTE-II) per Script

Frage Netzwerke Router & Routing

Mitglied: linguin

linguin (Level 1) - Jetzt verbinden

03.09.2014, aktualisiert 16:02 Uhr, 2485 Aufrufe, 2 Kommentare

Hallo,

das Problem ist wir bekommen im Moment noch kein schnelleres DSL und haben jetzt in der Firma für ca. 25 Clients von der Telekom einen LTE Vertrag mit 30GB Volumen.

Da ich keine Lust habe jeden Tag den Router zu Kontrollieren wieviel Volumen verbraucht ist oder wenn es verbraucht ist ob die SMS zum wieder aufladen da ist, würde ich gern per Script oder
sonst irgendwie auf das Ding zugreifen und mir den "Status" schicken lassen.

Hat damit jemand Erfahrung?

Vielen Dank
Mitglied: marinux
LÖSUNG 03.09.2014, aktualisiert um 16:02 Uhr
Bitte warten ..
Mitglied: linguin
03.09.2014 um 16:02 Uhr
Cool Danke

damit lässt sich was anfangen
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst VPN in Verbindung mit Speedport LTE II (2)

Frage von cschenk zum Thema Router & Routing ...

Router & Routing
Telekom LTE Router Speedport II Portfreigabe (6)

Frage von csd2001 zum Thema Router & Routing ...

Linux Netzwerk
Keine IPsec Verbindung über LTE zu StrongSwan (7)

Frage von momai zum Thema Linux Netzwerk ...

UMTS, EDGE & GPRS
Brauchbare LTE-Router für Backup (4)

Frage von Der-Phil zum Thema UMTS, EDGE & GPRS ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (27)

Frage von McLion zum Thema Router & Routing ...

Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail (23)

Frage von ahstax zum Thema Visual Studio ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...