Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Desktop-Symbole werden nicht mehr angezeigt

Mitglied: ullic

ullic (Level 1) - Jetzt verbinden

25.04.2006, aktualisiert 10.12.2007, 78466 Aufrufe, 7 Kommentare

Hallo,
hab hier gerade ein seltsames Problem: Nach einem Stromausfall im laufenden Betrieb werden bei einem Nutzer (u.a.) die Symbole auf dem Desktop nicht mehr angezeigt, der hat nur noch das Hintergrundbild, ist aber ansonsten leer. Der entsprechende Order für den Desktop ist aber im Benutzerprofil vorhanden und enthält auch die Symbole des Benutzers.
Kennt das jemand und weiss evt. Abhilfe?

Danke schonmal

- Ulli -
Mitglied: gabrielgn
25.04.2006 um 10:47 Uhr
Versuch mal mit dem Task-Manager den Prozess "explorer.exe" zu starten
Bitte warten ..
Mitglied: ullic
25.04.2006 um 10:58 Uhr
Inzwischen hab ich die Lösung gefunden, falls mal noch jemand das Problem haben sollte: Bei dem Absturz ist die Option für "Symbole auf dem Desktop anzeigen" verschwunden. Die erreicht man über die Eigenschaften des Desktop. Nach einem neuen Aktivieren dieser Option ist alles wieder da....

- Ulli -
Bitte warten ..
Mitglied: Schmitt.Mathias
26.04.2006 um 11:14 Uhr
Hi, alles klar.
Hätte noch sein können, dass es bei den lokalen Sicherheitsrichtlinien sich verstellt hätte, aber wenn's nur das war ;)

Gruß
Mathias
Bitte warten ..
Mitglied: Biber86
10.12.2007 um 14:28 Uhr
Hi,

habe das gleich problem aber bei mir konnte ich den fehler damit nicht beheben.
und explorer neustarten brachte au keine punkte.Hätte jemand noch ne Idee wie man die symbole wieder bekommt.Hatte mal nen neues profil angelegt da waren sie dann wieder da aber nach 1 woche waren sie nach nen neustart wieder weg.wenn jemand nen hilfreichen tipp hat bitte mir verraten.

mfg Biber
Bitte warten ..
Mitglied: peter1912
10.09.2009 um 11:31 Uhr
Hallo Zusammen mir hat folgender Link weitergeholfen: http://www.wichtige-tipps.de/windows/desktop-bilder-werden-nicht-angeze ...

Grüße Peter
Bitte warten ..
Mitglied: Mister-Wrong
19.01.2011 um 09:44 Uhr
Hallo Peter,

ich habe das gleiche Problem das auf neu Installierten Windows 7 PCs oder auch schon bei vorhandenen der Desktop blau bleibt wenn sich ein Benutzer anmeldet.
Als lokaler Administrator funktioniert es.
Auch wenn ich einen neuen Benutzer anlege bleibt das Problem.
Jetzt wollte ich auf Deinen Link. Leider wird hier nichts mehr angezeigt.
Vielleicht hast Du einen Tipp für mich.

Vielen Dank.
Bitte warten ..
Mitglied: Biber
19.01.2011 um 18:35 Uhr
Mion Mister-Wrong,

was immer unter diesem Link mal geliefert wurde - ich habe es auch nicht für dich in meinen Schubladen.

Aber -ganz ernsthaft gefragt-
Hast du denn auch mal ganz simpel auf den Desktop geklickt und dann mit dem kleinen oder auch Ringfinger der rechten Hand folgendes versucht
(rechte Maustaste) > Ansicht > Desktopsymbole anzeigen
??

[Falls du Linksmauser bist, bitte sinngemäß umdrehen].

Wenn diese Aktion zum Ziel führen würde und nach einmaligem Ausführen nach den nächsten Rechnerstarts kein Problem mehr auftritt,
dann wüssten wir wenigstens, wo etwas "falsch" gesetzt wird.

Grüße
Biber
Bitte warten ..
Ähnliche Inhalte
Windows Server

Gruppenrichtlinie für Desktop-Symbole

Frage von Patrick91Windows Server4 Kommentare

Guten Tag, ich habe ein kleines Problem mit den Gruppenrichtlinien auf meinem DC. Nach jedem Neustart des Servers (Server ...

Windows 10

Win10 Desktop-Symbole ständig durcheinander

Frage von TomJonesWindows 106 Kommentare

Moin zusammen, vielleicht ist ja jemand selbiges aufgefallen und hat sogar eine Lösung. Es geht um Win10 prof. x64, ...

Windows 10

Was ist dieses Symbol?

Frage von MarabuntaWindows 105 Kommentare

Hallo, Win10x64Pro Wenn ich mit der Maus drüber bin, wird es grau aber zeigt keine Info. Ansonsten ist es ...

Windows 7

Windows 7 - Desktop Symbole teilweise verschwunden, nach "Sortieren nach" wieder da?

Frage von DeepsysWindows 7

Guten Morgen, wir haben hier seit einigen Wochen ein neues Windows 7 Phänomen: Der Benutzer meldet sich an, und ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 4 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)27 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server21 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...