Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst DLTtape VS1 BackupExec

Mitglied: racingrob

racingrob (Level 1) - Jetzt verbinden

10.06.2010 um 16:54 Uhr, 2998 Aufrufe, 2 Kommentare

servus zusammen,

habe nen neues Quantum DLT V4 laufwerk mit DLTtape VS1 tapes!

nun versuche ich knapp 220GB auf ein band zu schreiben...

mache die ganze geschichte mit backupexec 2010...

habe dort die komprimierung aktiviert und gehofft das ich wenigsten 220gb auf ein band bekomme!

nun zeigt mir backupexec aber immer nur ne kapazität von 160GB...

waran kann das liegen?

gesichert werden 3 * w2k8r2 , 2 *w2k3r2 und nen 2008sbs inklusive fileserver mit dokumenten und bildern (jpeg)...

sollte doch möglich sein die serversachen zu komprimieren!

es steht halt immer da, das komprimierung 1:1 genutzt wird...

jemand ne idee?
Mitglied: goscho
10.06.2010 um 17:03 Uhr
Hallo racingrob,
hast du BE den Treiber für das Bandlaufwerk finden lassen?
Aktualisiere diesen bitte einmal.

Was hat denn dieses Band für eine nominale Kapazität (unkomprimiert/komprimiert)?

Wie ist die Komprimierung im BE-Job eingerichtet (Hardware- oder Software, nur Hardware oder gar keine)?

Bzgl. Komprimierung von Dateien:
viele Dateien sind nicht mehr großartig zu komprimieren, bspw. jpeg, zip, rar etc., weil diese ja schon in komprimierter Form auf der Platte liegen.
Bitte warten ..
Mitglied: SamvanRatt
10.06.2010 um 17:23 Uhr
Hi
das klingt soweit OK, dein Band kann native 160GB (Bandart); Die Kompressionswerte sind OK, bei gut komprimierbaren Daten wie Textdaten (officedaten sind seit XP bereits komprimiert und bringt nichts mehr). Exe Dateien sind sehr schlecht komprimierbar; jpg/mp3/mpg/pst so gut wie gar nicht. Nimm doch einen Zipper deiner Wahl, normale Einstellung und sie wie ein Brocken sich komprimieren läßt. So wie du schreibst lassen sich die Daten nur im unteren % Bereich pressen, eher unsinnig. Wieso habt ihr nicht gleich ein richtiges Laufwerk wie LTO3 genommen? Da kosten auch die Bänder weniger und bringen das dreifache drauf. Mein großer Officeserver (rund 15TB) bekommt bei einer Vollsicherung auch nur 5-10% Gewinn durch Kompression hin.
Gruß
Sam
Bitte warten ..
Ähnliche Inhalte
Backup
BackupExec - OracleDB - Fehlermeldungen
Frage von tweety2007Backup1 Kommentar

Hallo Zusammen, ich habe ein kleines Problem mit Symantec BackupExec in der Version 15. Beim Backup von zwei Oracle-Datenbanken ...

Backup
Tandberg RDX + BackupExec + SBS2003
gelöst Frage von huggybearBackup6 Kommentare

Hallo zusammen! Ich habe da ein Backup Problem. Wir haben hier ein AD auf einem SBS 2003, der auch ...

Backup

BackupExec 2015 und Shadowprotect auf gleicher Hardware

Frage von visioooBackup5 Kommentare

Hallo zusammen, hat von euch jemand oben genannte Kombi am laufen? Ich möchte gerne tagsüber (7:00-16:00) mit Shadowprotect auf ...

Backup

BackupExec: Band-Inhalte auf Harddisk sichern

gelöst Frage von hijacker99Backup5 Kommentare

Hallo zusammen Ich möchte von einem bestehenden Band-Set alle Daten möglichst offen auf eine Harddisk oder NAS raussichern, damit ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 20 MinutenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 12 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 13 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...