Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

einige Internetseiten funktionieren nicht

Mitglied: chi3f

chi3f (Level 1) - Jetzt verbinden

21.11.2005, aktualisiert 23.11.2005, 6541 Aufrufe, 5 Kommentare

einige Internetseiten funktionieren nicht bei den Clients, doch am Server schon

Hi,

wir haben ein Problem mit einigen Internetseiten! ZB Banking Seiten oder online-shops
Diese Seiten werden bei den Clients einfach nicht geladen.

Doch am Server selbst läuft alles einwandfrei!

Wir verwenden eine Firewall und einen Proxy-Server.

Gibt es irgendwo Einstellungen um diese Seiten auch bei den Clients zu aktivieren?

Danke im Voraus
Mitglied: phpchris
21.11.2005 um 10:29 Uhr
Das riecht danach, dass ein Proxy-Server o.ä. für die Clients kein SSL zulässt.

Verwendet Ihe einen Proxy oder eine Firewall?
Bitte warten ..
Mitglied: chi3f
21.11.2005 um 11:41 Uhr
Wir verwenden einen Proxy-Server und eine Firewall. Kann es auch am Virenprogramm liegen?
Bitte warten ..
Mitglied: 8644
21.11.2005 um 19:13 Uhr
Hi,

auf die Gefahr hin, dass du mich wieder schlecht bewertest,
Welche Betriebssyste, welcher Proxy, welcher Virenscanner, welche Firewall ........???

Psycho

P.S. eigentlich müsste ich geschlagen werden, hier überhaupt noch helfen zu wollen!!!
Aber man glaubt halt immer an das Gute im ITler ! Und es ist ja auch bald Weihnachten!
Bitte warten ..
Mitglied: chi3f
23.11.2005 um 14:23 Uhr
Betriebssysteme:
Server: Small Business Server
Clients: haben Win2000 oder WinXP

Proxy: CA e-trust

Virenscan: CA e-trust

Firewall: Cisco Pix 501 Firewall
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Einzelne Internetseiten funktionieren nicht

Frage von Hans3003Windows Netzwerk14 Kommentare

Hallo, Erstmal zur Umgebung: Router Lancom 1781vaw (dns2) Gateway Client Server Umgebung mit Win Server 2012r2 4x AD mit ...

Microsoft

Internetseiten zur Weiterbildung

Frage von AddiMintMicrosoft8 Kommentare

Hallo zusammen, ich suche Internetseiten wo ich mir Artikel rund um die IT durchlesen kann. Also z.B. über Serverfunktionen, ...

Webbrowser

Keine Internetseiten in Browsern

gelöst Frage von StefanieWebbrowser16 Kommentare

Hallo, sorry wenn ich das Thema wieder mal anspreche, aber bisher alle gefundene Lösungsvorschläge funktionieren nicht. Auf ein Windows ...

LAN, WAN, Wireless

Keine Internetseiten erreichbar trotz Verbindung

gelöst Frage von achkleinLAN, WAN, Wireless22 Kommentare

Hallo, ich habe hier ein Problem mit einem Windows 7 (Home Premium) PC. Es sind keine Internetseiten erreichbar, obwohl ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 11 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 14 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...