Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Beim ersten anklicken des Browsers kann die Seite nicht angezeigt werden

Mitglied: Anulu1

Anulu1 (Level 2) - Jetzt verbinden

19.12.2012 um 12:10 Uhr, 2361 Aufrufe, 7 Kommentare

Hallo,
wenn man in unserem Netzwerk den Browser anklickt kommt meistens die Startseite nicht. Wir haben 2 Internetzugänge DSL mit einer Zywall USG-100. An der Zywall hängen DSL Modems der Telekom.In der Windows Ereignisanzeige und im Logfile der Firewall ist nichts auffälliges zu erkennen soweit ich das beurteilen kann.

Hallo,
wenn man in unserem Netzwerk den Browser anklickt kommt meistens die Startseite nicht. Wir haben 2 Internetzugänge DSL mit einer Zywall USG-100. An der Zywall hängen DSL Modems der Telekom.In der Windows Ereignisanzeige und im Logfile der Firewall ist nichts auffälliges zu erkennen soweit ich weiß.Die Internetverbindung steht auf Nailed Up. Die Anschlüsse WAN1 und WAN2 sind auf verschiedene IP Ranges aufgeteilt (Server WAN1 + WS WAN2). Ich weiß jetzt nicht ob es an Windows oder an der Firewall liegt. DNS Client Events 1014 machen mich etwas stutzig. Allerdings kommen diese nur 1 mal pro Tag an unterschiedlichen Zeiten. In der Firewall sehe ich nichts aufregendes aber evtl. weiß ich auch zu wenig. Der Zyxel Support hat mir geraten ein Firmwareupdate zu machen.

Hat jemand eine Idee?

Gruß,
Chris
Mitglied: sk
19.12.2012, aktualisiert um 12:51 Uhr
Hi,

welcher Browser?
Welche Startseite?
Wird ein Proxy verwendet?
Sind die Workstations Mitglied einer AD-Domäne?
Wie ist die Namensauflösung im LAN konfiguriert?
Firmwareversion der USG?

Gruß
sk
Bitte warten ..
Mitglied: Anulu1
19.12.2012 um 13:13 Uhr
Es ist egal ob IE9 , IE8, oder Firefox.
Startseite ist auch egal. Habe google, MSN usw. getestet.
Kein Proxy
Alle sind in der Domäne
DNS Server ist der PDC, IPV6 deaktiviert , NSlookup funktioniert
Firmware USG getestet Version 3 (AQQ2 und AQQ3 beta)

Gruß,
Chris
Bitte warten ..
Mitglied: sk
19.12.2012, aktualisiert um 13:26 Uhr
Zitat von Anulu1:
Alle sind in der Domäne
DNS Server ist der PDC, IPV6 deaktiviert , NSlookup funktioniert

Ist auf dem DNS-Server eine Weiterleitung eingerichtet (wenn ja welche) oder löst er über die root-Server auf?

Auf den Clients ist (richtiger Weise) _nur_ der interne DNS-Server angegeben?
Bitte warten ..
Mitglied: Anulu1
19.12.2012 um 14:10 Uhr
Es ist eine Weiterleitung auf die Telekom DNS Server eingerichtet. In den Clients ist nur der interne DNS Server eingetragen.
Bitte warten ..
Mitglied: sk
19.12.2012, aktualisiert um 14:30 Uhr
Sieht alles gut aus.
Nur zur Sicherheit: DNS-Anfragen des Servers sind auf der Zywall erlaubt? Die WAN-Zugänge sind beide von Tcom oder das defaultmäßige Loadbalacing ist per Policyroute so übersteuert, dass die DNS-Anfragen des Servers immer über den Tcom-Anschluss laufen?
Teste mal, ob es bessser wird, wenn Du an die Google-DNS-Server weiterleitest (8.8.8.8 und 8.8.4.4).
Das auch mal checken: http://www.zyxel.ch/knowledgebase/2339.html

Gruß
sk
Bitte warten ..
Mitglied: Anulu1
19.12.2012 um 16:14 Uhr
Jetzt hast du mich auf was gebracht. In den DNS Einstellungen auf der Zywall waren Custom Defined DNS Server eingetragen. Als Default dann Nr. 3 die DNS des Providers. Nun habe ich die Google DNS Server als Nr. 1 und 2 eingetragen. Bis jetzt habe ich es noch nicht geschafft den Fehler zu provozieren. Ich warte noch ein paar Tage und setze den Fall dann auf gelöst falls nichts mehr passiert.

Merci!
Bitte warten ..
Mitglied: sk
19.12.2012 um 20:00 Uhr
Das hatte ich zwar auch auf der Checkliste, da die schrittweise Herangehensweise jedoch ergab, dass Du die Zywall nicht als DNS-Proxy nutzt, kam der Punkt halt nicht mehr dran.
Aus vorgenanntem Grund sollten diese Einstellungen für die Namensauflösungen der Clients (bzw. des internen DNS-Servers) keine Rolle spielen. Fehlkonfigurationen dort dürften sich nur auf die Namensauflösungen der Zywall selbst auswirken. Es könnte jedoch sein, dass Du UTM-Dienste nutzt, die DNS-Namen auflösen und das dann zu Verzögerungen führt. Möglicherweise der ZSB: http://www.zyxel.ch/knowledgebase/3246.html
Bitte warten ..
Ähnliche Inhalte
HTML
Bild als erste Seite der Homepage
Frage von obliteratorHTML2 Kommentare

Moin, ich habe mal eine ganz dumme Frage :) Ich möchte gerne ein großes Bild als erste Seite meiner ...

Webbrowser
IE 11 Seite wird nicht angezeigt
Frage von derralleWebbrowser4 Kommentare

Hallo, ich benötige mal eine Erklärung Mitarbeiter kann einen Link nicht aufrufenInternet geht der gleiche Benutzer auf einem anderen ...

Webbrowser

Nur die T-Online Seite wird nicht angezeigt

Frage von beamenwaerschoenWebbrowser11 Kommentare

Hallo Leute. Nach einem Virenbefall letzt Woche und einer Neuinstallation ruft ein Rechner die T-Online Seite meisstens nicht mehr ...

CMS

Welche Datei wird in Typho3 als erste Seite angesteuert?

Frage von mkapateCMS6 Kommentare

Hallo zusammen, ich habe vor kurzen Zugangsdaten einer Webseite erhalten die mit Typho3 CMS gebaut wurde. Ich soll / ...

Neue Wissensbeiträge
Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 4 StundenInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 16 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 18 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 18 StundenMicrosoft11 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server31 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...