Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2007 Trust verloren? Mailbox und Gruppen Probleme

Mitglied: LeXe

LeXe (Level 1) - Jetzt verbinden

02.11.2009, aktualisiert 07:25 Uhr, 3022 Aufrufe, 1 Kommentar

Hallo,


ich habe hier einen kritischen und seltsamen Fehler mit dem Exchange 2007 SP2

Installiert im Netz mit zwei DC (2K8 R2) DNS und Co.

Alles funktioniert von der Netzseite aus ganz so wie angedacht. Im AD sind User und Security Groups angelegt.
Wenn ich jetzt im Exchange einer Gruppe eine Maiadresse geben möchte und in der GUI auf "Durchsuchen" gehe findet er keine Gruppen.
Ich kann mir das absolut nicht erklären. Wenn ich eine neue Mailbox anlege und dem einen User der schon existiert vorgebe dann findet er keinen ...
Selbst wenn ich einen neuen User anlege kommt NICHT "Möchten Sie auch ein Exchange Postfach erstellen?"

Was ist da krumm?? Ich komme nicht dahinter


Danke im Voraus

Alex

UPDATE:

Ich habe festgestellt das die ExchangeGruppen warum auch immer weg waren... nun... Exchange neu installiert und ähnliche Probleme.
Was mich echt wundert ist, das wenn man einen neuen User anlegt nicht nach der Mailbox gefragt wird...
Mitglied: Xaero1982
02.11.2009 um 08:52 Uhr
???

Du musst das Postfach über die Verwaltungsshell anlegen. Dann wird auch der Benutzer angelegt im AD. Umgekehrt geht das nicht.
Ist nicht mehr wie beim 2003er + Exchange

LG
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Shared Mailbox Exchange - Berechtigung Gruppe

Frage von fabio84Exchange Server1 Kommentar

Hallo Admins, kurze Frage Ziel ist es einer Gruppe Zugriffsrechte auf einen Kalender einer SharedMailbox zu geben. Ich habe ...

Exchange Server

OWA Exchange 2013 öffnet keine 2007-er Mailboxen

Frage von BerndJExchange Server1 Kommentar

Moin, ich bin grade am updaten unserer Exchangeumgebung. Diese sieht folgendermaßen aus: - alter Exchange 2007 SP3 auf 2008R2 ...

Windows Server

Domain Trust

Frage von platinWindows Server1 Kommentar

Hallo, ich möchte einen Domain Trust herstellen, jedoch sehen sich routing bedingt die beiden FSMO Rollen halter nicht. Kann ...

Exchange Server

Exchange 2013 Mailbox Quota

gelöst Frage von ResolvExchange Server2 Kommentare

Hallo Leute, villeicht könnt Ihr mir weiterhelfen. Ich habe von EX2010 auf EX 2013 migriert. Bedeutet ich habe heute ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 15 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 18 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...