Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Gigabit Netzwerk macht Probleme

Mitglied: stash

stash (Level 1) - Jetzt verbinden

13.03.2006, aktualisiert 15:16 Uhr, 4556 Aufrufe, 9 Kommentare

Hallo,

ich bräuchte mal euren fachmännischen Rat

Ich hab nen Kollegen, der hat folgendes Problem: Er hat nen ganz normales Netzwerk mit 2 Clients und 1 Server zu Hause. Beruflich macht er CAD Konstruktionen also ist er auf eine performante Umgebung angewiesen.

Vor kurzem hat er sein Netzwerk auf Gigabit umgestellt. Mit dem Netgear Router mit Gigabit (ProSafe) Reihe hat das auch wunderbar geklappt. Jetzt passiert aber was komisches:

Der Server steht im Keller. Durch die schnellere Verbindung erhofft er sich auch eine schnellere Datensicherung (geschieht mit tapeware), die dort unten nachts geschieht. Wenn er das Kabel im normalen Schacht lässt, funzen alle Anwendungen soweit mit GBit, außer die Sicherungssoftware (im Verbindungstest erscheinen keine Informationen über den Server). Nimmt er das Kabel aus dem Schacht und lässt es im Treppenhaus nach unten, geht alles super (inklusive Sicherungssoftware).

Das Kabel ist bereits ein Cat 6 S/STP Kabel. Allerdings handelt es sich hierbei schon um die konfektionierte Variante. Gibt es eine Möglichkeit das Problem zu lösen bzw. wer hätte da ein paar Vorschläge?

Viele Grüße,

Stash
Mitglied: Ratlos
13.03.2006 um 14:51 Uhr
Mit Schacht meinst Du da einen Kabelkanal???

Evtl. Knick im Kabel, wenn im Kanal liegt???
Bitte warten ..
Mitglied: PLONK
13.03.2006 um 15:03 Uhr
Hallo,
oder evtl störende Stromleitung ???


mfg
PLONK
Bitte warten ..
Mitglied: stash
13.03.2006 um 15:04 Uhr
Hallo,

Naja, Kabelkanal oder einfach nur Schacht trifft wohl eher zu. Da sind ua. auch Stromleitungen und Wasserrohre usw. Das Gebäude ist ein Familienreihenhaus.
Bitte warten ..
Mitglied: PLONK
13.03.2006 um 15:06 Uhr
HAllo,
ich würde mal ein noch besser geschirmtes Netzwerkkabel verwenden und sehen obs dann besser ist.


mfg
PLONK
Bitte warten ..
Mitglied: Ratlos
13.03.2006 um 15:07 Uhr
Oder einfach mal ein anderes, was dann im Schacht hängt.
Vielleicht ist das ja auch irgendwie unter bestimmten Umständen nur madig.....
Bitte warten ..
Mitglied: stash
13.03.2006 um 15:07 Uhr
mmhhh... Cat 7 S/FTP ?

ich meine was besseres gibt es so nicht....
Bitte warten ..
Mitglied: stash
13.03.2006 um 15:11 Uhr
Ber fachlich gesehen: Kann jemand die Stromleitung als eindeutige Störquelle begründend identifizieren. Ich meine gibts dazu irgendwelche Erfahrungswerte oder Quellen?
Bitte warten ..
Mitglied: Midivirus
13.03.2006 um 15:14 Uhr
generell gilt bei Verlegekabel einen Abstand von mindestens 5cm zu vorhandenen Stromleitungen zunehmen.

Grüße
Midivirus
Bitte warten ..
Mitglied: Ratlos
13.03.2006 um 15:16 Uhr
Sprich in den Kabelkanälen gibt es den sogen. Trennsteg....

Ich würd einfach mal das Kabel tauschen
Bitte warten ..
Ähnliche Inhalte
Hyper-V
Langsames Netzwerk trotz Gigabit
gelöst Frage von lupitaHyper-V1 Kommentar

Hallo zusammen Ich bin ein wenig Ratlos. Ich habe gerade einen Hyper-V Server installiert und darauf befindet sich ein ...

LAN, WAN, Wireless

Netzwerk funktioniert nur in eine Richtung mit Gigabit

gelöst Frage von DrChiwagoLAN, WAN, Wireless28 Kommentare

Guten Tag zusammen, da ich leider, auch nach ausgiebiger Suche, keine Lösung für mein Problem finden konnte wende ich ...

Windows 10

UAC Benutzersteuerung macht Probleme

gelöst Frage von MadzylinderWindows 105 Kommentare

Moin, ich habe einen Benutzer (Betriebsleiter) der, wenn es klingelt das Bild der Überwachungskamera angezeigt bekommt. Seit einigen Tagen ...

Video & Streaming

Videoüberwachung über Terminalserver macht Probleme

Frage von GueNeVideo & Streaming1 Kommentar

Hallo, wir haben eine Videoüberwachung ( 1 Stück Netzwerkkamera 2 MPixel ). Vorher ist diese im NW auf 5 ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 4 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...