Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

GPO Hintergrundbild wird nicht angezeigt

Mitglied: cse

cse (Level 2) - Jetzt verbinden

12.07.2013 um 17:30 Uhr, 3876 Aufrufe, 5 Kommentare, 1 Danke

Hi,

habe auf unserem Win2012 eine Richtlinie erstellt um auf den Produktions-PCs ein einheitliches Bild zu schaffen (Hintergrund, Nutzer darf nichts ändern, Systemsteuerung etc deaktiviert) --> Nutzerabhängig.

Nur zeigt er mir nicht das Hintergrundbild an, stattdessen ist es nur schwarz (alle anderen Dinge werden umgesetzt).

Zwei Wege habe ich probiert:
1. Active Wallpaper aktiviert und ein JPG als Hintergrundbild angegeben. --> fail
2. Active Wallpaper wieder deaktiviert und ein BMP als Hintergrundbild angegeben --> fail

Clients sind Win7 x64

Woran könnte das liegen?

Seltsam auch: beim ersten Nutzer zu testzwecken hat alles gedockt... nun ohne Änderung an der Richtiline bei einem "Echt"-Nutzer gehts net.

Grüße und allen ein schönes WE!

cse
Mitglied: manbar
12.07.2013 um 17:33 Uhr
Wo liegt denn die Datei die das Hintergrundbild darstellen soll. Sie sollte auf einem Netzwerkshare liegen auf dem deine Produktionsuser lesezugriff haben.
Bitte warten ..
Mitglied: Pjordorf
12.07.2013 um 17:34 Uhr
Hallo,

Zitat von cse:
Woran könnte das liegen?
GPO wird nicht angewendet?

Gruß,
Peter
Bitte warten ..
Mitglied: cse
12.07.2013 um 17:36 Uhr
@manbar: bitte nicht hauen: netlogon

@Pjordorf: wird sie ja, denn anderen Einstellungen in der gleichen Richtline werden umgesetzt (Systemsteuerung verbieten und so)
Bitte warten ..
Mitglied: templier
12.07.2013, aktualisiert um 17:57 Uhr
Zitat von cse:
@manbar: bitte nicht hauen: netlogon

Wiseo sollte @manbar Dich denn "hauen" wollen? - Dort kann sie doch ruhig liegen.

Wie gross ist denn die Dateigrösse - Vielleicht dauert das laden übers Netz zu lange?

Tante Edit hat noch eine Frage: Habt ihr mehrer Domänencontroller, denn dann wurde die Datei vielleicht noch nicht durchrepliziert? Wenn ja, einfach mal "händisch" eine Replikation durchführen, die geschieht sonst erst in der von euch definierten Zeit.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Bei Remotedesktop Verbindung mit Server wird nur das Hintergrundbild angezeigt

gelöst Frage von 116022Windows Server5 Kommentare

Hallo, ich habe das Problem, dass bei einer Remotedesktop Verbindung mit unserem Server nur das Hintergrundbild angezeigt wird. Sonst ...

Windows Server

GPO wird übernommen aber nicht angezeigt

gelöst Frage von steftsWindows Server11 Kommentare

Hallo zusammen, ich habe in der Gruppenrichtlinienverwaltung eines 2008 R2 Servers jeweils eine WSUS GPO für 2 OUs erstellt. ...

Windows Server

GPO wird gar nicht angezeigt

Frage von TuffliWindows Server3 Kommentare

Hallo, ich habe (zum ersten mal, seit ich mich mit GPOs auseinandersetze) das Problem, dass zwei Gruppenrichtlinien einfach nicht ...

CSS

Responsives Hintergrundbild

Frage von pcguyCSS7 Kommentare

Hallo zusammen, ich suche eine Lösung für ein responsives Hintergrundbild. Mein Codde bis jetzt: Das funktioniert recht gut, aber ...

Neue Wissensbeiträge
Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 2 StundenMicrosoft2 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 20 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 1 TagiOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server30 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless25 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...