Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kabel Deutschland Upload langsam

Mitglied: EvilMoe

EvilMoe (Level 2) - Jetzt verbinden

17.02.2009, aktualisiert 20:52 Uhr, 17588 Aufrufe, 9 Kommentare

Download 30Mbits
Upload 2 Mbits

Hallo,


ich habe seit ca einer Woche ein Problem mit dem Upload. Ich habe antülrich schon bei KD angerunfen und die meinten die Leitung hat keine Störung. Also mein Problem liegt seit ca einer Woche das mein Upload total schlecht ist (Speedtest von KD ca 29Mbits down und 0,05Mbits Up! ). Der Seitenaufbau ist auch total lahm. Im Lan sind 3 Pc. 2 per Kabel und Lappi per WLAN.

Bei allen Rechner ist das Problem vorhanden! Im Router zeigt er auch an das 1,7 Mbits ankommen. Aber auf den Rechner leider nicht. Vorher lief alles sehr gut!

Aufbau -> Kabelmodem -> Router -> WLAN + 1PC + Swicht -> 2. PC

Wö könnte das Problem liegen? Was könnte ich ausprobieren? (Firmware vom ROuter habe ich schon aktualisiert, alle Geräte mal ausgeschaltet)

Schönen Abend noch
Mitglied: StefanKittel
17.02.2009 um 22:20 Uhr
Hallo,

schliess doch mal einen PC direkt per Kabel an das Modem an. Bei solchen problem muss man erstmal das Problem einkreisen.

Stefan
Bitte warten ..
Mitglied: priez
18.02.2009 um 01:19 Uhr
hi,

Wenn alle das Problem haben lese docheinmal deine AGB mit KD nach dem zugesicherten Upload. Und oh. Du liegst an einem Bus und wenn einer aus deiner Nachbarschaft viel zieht/uploaded geht auch deine Bandbreite in upload down.

Aber vor meinen Mutmaßungen ersteinmal nur ein Rechner an das Modem anschließen. Wenn der Rechner das gleiche Verhalten zeigt, dann schliesse nur deinen Zweitrechner an. (Hast doch drei) WLAN scheidet aus, da es sehr langsam aus anderen Gründen sein kann.

Sind alle deine Messungen gleich frage mal den Wissenden IT deiner Bekanntschaft und zeige ihm vorher diesen Thread,

- nehmt den Router raus (KB liefert nur ein Modem aus, Router mag mies sein)

1. Nur den eigenen PC an das Modem anschliessen (Kein Router/Switch)
2. Dann 2ten PC. (Ohne Router/Switch)

Bei gleichem Ergebnis saugt/bietet etvl euer Nachbar zuviel -> AGB. Ihr klebt an einem Bus

mfg

René
Bitte warten ..
Mitglied: EvilMoe
18.02.2009 um 07:19 Uhr
Hi,

ja ich weiß das einige an einem Bus hängen, allerdings ist das Problem erst seit ca. 1 Woche so und der Upload ist stark eingebrochen also nicht langsam. Ich glaube nicht das andere daran liegen (Router misst ja auch 1,7Mbits).

Ich werde wenn ich Zeit habe die Pcs direkt anschließen. Was muss ich dafür einstellen? Internetverbindung über LAN?



mfg
Bitte warten ..
Mitglied: lindi200000
18.02.2009 um 08:22 Uhr
musst nur bei deiner Netzwerkkarte einstellen das sie die IP´s automatisch bekommt. Dann geht das schon.

Wo bei KD machst du deinen Speedtest denn?

Was sagen denn andere Speedtests?
Bitte warten ..
Mitglied: EvilMoe
18.02.2009 um 14:10 Uhr
Alle Speedtest liefern beim Upload ein sehr schlechtes Ergebnis.

KD SPeedtest: http://www.kabeldeutschland.de/highspeed-internet/speedtest.html
Bitte warten ..
Mitglied: EvilMoe
18.02.2009 um 19:48 Uhr
Habe ebene mal probiert einen PC direkt ans Modem zu schließen. Leider liefert der Speedtest auch dann schlechte Ergebniss... ca 0,100 Mbits (2Mbits sollte ich eigentlich haben!).

Scheint wohl doch an KD zu liegen. Schreibe denen mal eine Mail vielleicht antworten sie dieses mal ja...
Bitte warten ..
Mitglied: lindi200000
19.02.2009 um 08:12 Uhr
falls sie das bei dir tun sollten, kannste sie ja freundlicherweise drauf hinweisen das sie ihre anderen Supportanfargen auchmal beantworten sollten.
Bitte warten ..
Mitglied: Blubbbla
19.03.2009 um 23:11 Uhr
Bin auch seid ca. einem halben Jahr bei Kabel Deutschland und wie in anderen Foren auch kann ich dazu nur sagen das die Sache toll, ist so lange sie funktioniert ... jetzt habe ich das gleiche Problem wie EvilMoe mein Upload beträgt nur noch 10Kbit/s statt wie vorher 120Kbit/s ... natürlich habe ich auch bei der Störungshotline angerufen und die haben mich genauso abgewimmelt wie jeden anderen Kunde auch ... Wir haben eine Leitungsprüfung durchgeführt und die Werte des Modems sind in Ordnung ... Kabel Deutschland kann die Werte sehen die bei einem Speedtest auf deren Seite zustande kommen die seit ca. 10 Tagen bei einem Downstream von 4000 liegen und einem uptream von 100 meine Anschlussgeschwindigkeit beträgt sonst 24000 down und 950 up ... trotzdem behaarte der Mitarbeiter auf die Störungsfreie Leitung und meinte das es eigentlich ohne Probleme funktionieren müsste das Problem liegt an mir bzw. an meinem Computer ... komisch ist das diese Probleme erst eintraten, nachdem ich meinen Vertrag bei Kabel Deuthschland gekündigt habe ... vorher lief alles wunderbar ... naja noch 6 Monate und dann ist der scheiss endlich weg .. nie wieder Kabel Deutschland ... Die Aussage das ein Router die Verbindungsgeschwindigkeit beeinträchtigen könnte ist auch relativ aus der Luft gegriffen denn es funktionierte ja vorher einwandfrei ...

Hier ist nochmal eine ausführlicher Beitrag zum Thema Kundenservice bei Kabel Deutschland ...

http://forum.computerbild.de/kabel-deutschland/kabel-deutschland-kunden ...

Mfg
Bitte warten ..
Mitglied: EvilMoe
01.04.2009 um 15:05 Uhr
Bei mir funktioniert schon seit langem wieder wie es soll. Mein Upload liegt wieder bei ca 200kbs je nach Tageszeit.
Bitte warten ..
Ähnliche Inhalte
Sonstige Systeme

Kabel Deutschland Kabel Verlegung notwendig

gelöst Frage von MeterpeterSonstige Systeme3 Kommentare

Hallo, ich möchte Internet über kabel nutzen und habe dafür folgendes Problem. Undzwar besteht unser Haus (Ich bin Eigentümer) ...

Internet

Kabel Deutschland 100 Fibre

Frage von TomJonesInternet8 Kommentare

Hallo Zusammen, wir bekommen von KD einen 100Mbit Glasfaser Anschluss. Weiß jemand, ob KD ein reines Fibre Modem liefert ...

LAN, WAN, Wireless

Zyxel Zywall mit Kabel Deutschland

gelöst Frage von Anulu1LAN, WAN, Wireless6 Kommentare

Hallo zusammen, wir haben einen Kabel Deutschland Anschluß im Haus mit Kabel Modem. Nun würde ich gerne herausfinden ob ...

LAN, WAN, Wireless

Einrichten eines Repeaters bei Kabel Deutschland

gelöst Frage von mirco2kLAN, WAN, Wireless5 Kommentare

Hallo :) Ich habe seit mehreren Tagen Probleme mein Netzwerk richtig einzurichten. Ich habe schon gefühlt sämtliche Foren und ...

Neue Wissensbeiträge
iOS
IOS 11.2.6 verfügbar
Information von sabines vor 2 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 16 StundenSicherheit1 Kommentar

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 1 TagErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server38 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1028 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless15 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...