Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Lan Funktioniert nicht WLan schon?

Mitglied: jeaTreXs

jeaTreXs (Level 1) - Jetzt verbinden

24.05.2008, aktualisiert 26.05.2008, 7846 Aufrufe, 16 Kommentare

Also bis vor kurzem hat alles schön geklappt. Wir haben Alice DSL 16000 Deluxe.

Also. Bei mir ist es so. Mein PC verbindet sich über LAN mit dem Router im Zimmer neben an (Weil WLAN mir zu langsam ist). Mein PC hat auch integriertes WLAN. Aber das ist deaktiviert.

Wenn der PC mit dem Router verbunden ist, muss ich mich nur noch über Windows Verbindung einwählen (User / Passwortabfrage) dann kann ich surfen.

Und was jetzt neu ist, dass, immer wenn ich über LAN mich verbinden will mit ALICE dann geht es immer nur zum schritt "Benutzername und Kennwort werden überprüft..." und ab dort gehts dann nicht weiter. Und dann kommt schließlich eine Fehlermeldung, die aber eigentlich unwichtig ist, WEIL:

Wenn ich das ganze mit WLAN versuche, und die LAN-Verbindung deaktiviert habe, dann funktioniert das ganze ohne Probleme.

Was glaubt ihr woran das liegen kann? Weil der Computer wird ja über LAN mit dem Router verbunden, ich komme nur nicht ins Internet (mit Alice Verbinden). Also Netzwerk funktioniert :/ Das ist echt kacke mit wlan krieg ich nur 6MB/s von 16MB/s.

Bitte um Hilfe

MFG jeaTreXs.de
Mitglied: LordGurke
24.05.2008 um 13:14 Uhr
Meinst du mit Router einen _richtigen_ Router, wo Modem und Antenne dran ist oder meinst du das von Alice rausgegebene Spairon-Dingens?
Bitte warten ..
Mitglied: pulse
24.05.2008 um 13:15 Uhr
Was hast du denn für ein System?
Hast du zufällig XP SP3 installiert?
Bitte warten ..
Mitglied: jeaTreXs
24.05.2008 um 13:19 Uhr
Ich meine mit Router den Router den man von Alice mitgeliefert bekommt also den "Sphairon-Dingens". ^^
Bitte warten ..
Mitglied: jeaTreXs
24.05.2008 um 13:20 Uhr
WiNXP Home

SP 3

aber bevor ich das installiert hatte is das auch ab und zu passiert.. was vielleicht noch erwähnenswert wäre is, dass es manchmal (in letzter zeit aber selten), aber nur manchmal auch mit LAN funktioniert.. Das ist echt komisch
Bitte warten ..
Mitglied: thekingofqueens
24.05.2008 um 14:16 Uhr
Hast du den Treiber von Alice installiert den man dafür braucht? Ich hab leider (oder glücklicherweise ) kein Alice aber da braucht man irgendwas für.
Bitte warten ..
Mitglied: jeaTreXs
24.05.2008 um 14:47 Uhr
Also ich connecte Ohne software zu Alice. Es gibt zwar eine Einwahlsoftware aber die spinnt sehr oft. DAnn hatten wir dort angerufen bei Alice und die meinten versuchen Sie es mal über eine normale Windows Breitbandverbindung. Und so hat es auch immer geklappt nur bei meinem PC geht es nicht in unserem Homenetzwerk :/ meinst du ich sollte trotzdem die alice treiber installiern?
Bitte warten ..
Mitglied: thekingofqueens
24.05.2008 um 14:58 Uhr
Probieren kann nichts schaden.
Bitte warten ..
Mitglied: aran67
24.05.2008 um 23:16 Uhr
@jeaTreXs

habe auch Alice!!!

http://www.hansenet-user-forum.de/index.php

Du könntest in die Forum deine Frage stellen.

MfG

aran
Bitte warten ..
Mitglied: Paragon
25.05.2008 um 00:39 Uhr
Wie sieht denn die Konfiguration von dem "Router" aus und welche IP Konfiguration hast du an den einzelnen Workstations? Vielleicht postest du die Fehlermeldung einfach mal auch wenn du sicher bist das es daran nicht liegen kann.
Bitte warten ..
Mitglied: jeaTreXs
25.05.2008 um 00:47 Uhr
Okay, dann werde ich es mal versuchen.
Bitte warten ..
Mitglied: jeaTreXs
25.05.2008 um 00:50 Uhr
Also an den PCs müssen die iPs so aussehen: 192.168.1.X
hab ich auch gecheckt normal kenn ich mich ja mit sowas aus.. und die fehlermeldung sieht so aus:

Also wie du weißt connecte ich ja zu alice über Windows Verbindung.. Weils einfach schneller geht. Da kommt:

TITLE: Fehler bei der Verbindung zu "ALiCE-DSL"

Content: Fehler 718: Die Verbindung wurde abgebrochen, da der Remotecomputer nicht im einem Zeitgemäßen Rahmen geantwortet hat. Klicken Sie auf "Details" oder suchen Sie im "Hilfe- und Supportcenter" nach dieser Fehlernummer, um weitere Informationen zu erhalten.
Bitte warten ..
Mitglied: Paragon
25.05.2008 um 17:09 Uhr
Warum gehst du nicht einfach mal in den Router rein machst ein Backup davon, resetest ihn dann und spielst die Daten wieder drauf. Andere Alternative ist die Daten einfach abzuschreiben oder einen Screenshot zu machen. Dann machst du einen "ping". Ausführen --> cmd --> ping "192.168.1.1" wenn du da zahlen ausgespuckt bekommst hast du eigentlich schon gewonnen. Wenn das alles nicht hilft einfach mal die Stecker und Buchsen checken ob die auch in Ordnung sind ggf. Router und Kabel testweise einfach mal austauschen. "cmd --> ipconfig /all" kannst du auch mal eingeben und hier posten (LAN und Wireless).
Bitte warten ..
Mitglied: jeaTreXs
25.05.2008 um 21:46 Uhr
wie gesagt.. verbindung zum router ist vorhanden..(und somit auch zu den anderen PCs in usnerem Netzwerk (Home)) aber sobald ich mit Alice verbinden will gehts nicht...
Bitte warten ..
Mitglied: jeaTreXs
26.05.2008 um 00:46 Uhr
Könnte es vielleicht auch daran liegen, dass die Isolierung von dem Switch kabel (Lankabel) irgendwo etwas offen ist? also das geht nämlich durch eine türe nd da durch wird reingeschnitten.. glaubt ihr das kann an einem defekt des kabels liegen? oder vllt an meiner Netzwerkkarte? von LAN ?
Bitte warten ..
Mitglied: Paragon
26.05.2008 um 02:51 Uhr
nur wenn die 2 Monitore in deiner Taskleiste aufblinken und du mit anderen Connection hast heißt das nicht das somit auch dein Internet funktioniert. an dem überprüfen der Router Einstellungen wirst du nicht vorbeikommen wenn du eine Lösung erwartest. ...das Kabel solltest du auf jeden Fall austauschen, die bekommt man eh nachgeschmissen...
Bitte warten ..
Mitglied: jeaTreXs
26.05.2008 um 20:03 Uhr
das Problem bei unserem Sphairon (Alice Router), da kann man in der Konfiguration so gut wie nichts einstellen das is echt schlimm.. ich vermisse die Fritzbox irgendwie..

screen1: http://img137.imageshack.us/img137/8868/shot00033yn9.jpg
screen2: http://img137.imageshack.us/img137/6193/shot00034yi8.jpg

an den sonstigen menupunkten sind nur uninteressante einstellungen.. :/
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

IP Camera : Über Lan funktioniert jedoch über Wlan nicht

Frage von LosSantosLAN, WAN, Wireless8 Kommentare

Hallo ihr Lieben. Folgendes Problem : Ich habe eine LogiLink WC0030 IP Camera gekauft,angeschlossen und installiert. Alles super soweit ...

LAN, WAN, Wireless

WLan oder Lan?

gelöst Frage von MarFe67LAN, WAN, Wireless5 Kommentare

Hallo Gemeinde, Ausgangssituation: FritzBox als Modem (VDSL); TimeCapsule als Router (Obergeschoss); AirportExpress als Repeater (Untergeschoss) Jetzt meine Frage: Wie ...

LAN, WAN, Wireless

WLAN zu LAN Switch oder Bridge

Frage von Stefan3110LAN, WAN, Wireless7 Kommentare

Hallo, da ich in eine neue Wohnung ziehe muss ich meine Netzwerkumgebung neue aufbauen. Gibt es eine WLAN zu ...

LAN, WAN, Wireless

Lan zu Wlan im Hotel

gelöst Frage von heinrich772LAN, WAN, Wireless3 Kommentare

Hallo, bin neu hier und nicht besonders erfahren auf diesem Gebiet. Bin öfters beruflich unterwegs in Hotels, viel in ...

Neue Wissensbeiträge
Server-Hardware
HP iLO ist gefährdet (iLO 4))
Tipp von AlFalcone vor 6 StundenServer-Hardware

Gemäss Twitter und Heise gibt es eine Angriffsmöglichkeit auf iLO Quelle: iLO ist gefährdet

CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 15 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 TagWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

Heiß diskutierte Inhalte
Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung27 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Batch & Shell
Mit Powershell den Inhalt einer Excel mit einer Text Datei abgleichen
gelöst Frage von Bommi1961Batch & Shell21 Kommentare

Hallo zusammen, ich muss den Inhalt einer Excel Datei (Mappe1) mit dem Daten einer Text Datei abgleichen. Die Daten ...

Router & Routing
Subnetzmaske vergrößern
gelöst Frage von groovesurferRouter & Routing18 Kommentare

Hallo, hat jemand schonmal getestet was passiert, wenn man die Subnetzmaske bei laufendem Betrieb (wenn user im Netzwerk verbunden ...