Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Vista bootet nicht - schwarzer Bildschirm

Mitglied: djhape

djhape (Level 1) - Jetzt verbinden

19.08.2008, aktualisiert 20.08.2008, 8397 Aufrufe, 5 Kommentare

Hi Leutz!

Haben hier in der Firma ein ASUS Z53S Notebook mit Vista Premium.
Bei dem Versuch zu booten, erscheint erst der Vista-Ladebalken, dann aber nur ein schwarzer Bildschirm.
Auch die Versuche ins Setup via Recovery-CD zu kommen, sind fehlgeschlagen. Er fängt zwar richtig an, landet aber wieder im schwarzen Bildschirm. Wir haben sogar über BIOS die Platte rausgenommen, um nur von CD zu starten, aber leider ohne Erflog.

Habe auch schon ähnliche Beiträge hier gelesen, aber leider ohne konkrete Lösung.

Hoffe, ihr könnt mir helfen!

Danke

Mirco
Mitglied: Marcys
19.08.2008 um 14:12 Uhr
Hallo,

also wenn es an der Platte nicht liegt, dann könnte es der Speicher oder Board sein.
Bitte warten ..
Mitglied: djhape
19.08.2008 um 14:40 Uhr
Naja, dann bleibt mir wohl nichts anderes übrig, als das ding einzuschicken! Hat ja Gott-sei-dank noch Garantie!

Trotzdem danke...
Bitte warten ..
Mitglied: pcfreeky
20.08.2008 um 09:29 Uhr
Guten Morgen,

du könntest auch noch folgendes versuchen, geht aber allerdings nur, wenn du die versteckte Partition nicht gelöscht hast, denn dort ist ein sogenanntes image deines rechners drauf gespeichert.

Einfach beim Starten die Taste F9 glaub ich wars drücken und dann müsste da die Wiederherstellungskonsole von vista kommen. Versuch es mal!

grüssle
Bitte warten ..
Mitglied: djhape
20.08.2008 um 12:44 Uhr
Hab ich schon versucht. Auch das hat nicht geklappt! Ich vermute mittlerweile wirklich einen Hardware defekt...!
Trotzdem dank pcfreeky
Bitte warten ..
Mitglied: pcfreeky
20.08.2008 um 14:08 Uhr
Bei Vista gibt es bestimmt so ein Systemcheck, also bei XP gibt es sowas, dann könntest du zumindest mal ein Hardwaredefekt ausschließen. Du könntest vielleicht a uch mal chkdsk versuchen. so kannst du zumindest feststellen, ob mit deiner Partiton bzw. festplatte alles in Ordnung ist.

Für Speichertest empfehle ich dir Memtest96.
Bitte warten ..
Ähnliche Inhalte
Windows XP
Bildschirm schwarz
gelöst Frage von thaeinsWindows XP2 Kommentare

Hi Ich wekle mit Windows XP herum. Ich habe am BS eine Einstellung verändert und nun wird der BS ...

Windows Server
Remote Desktop Bildschirm ist schwarz
gelöst Frage von makuobbWindows Server3 Kommentare

Hallo zusammen, ich habe zu verschiedenen Standorten eine VPN Verbindung mit der ich mich mit Remote Desktop von Win7 ...

Windows 10
Schwarzer Bildschirm nach WINLOGO
Frage von mystery27Windows 107 Kommentare

Habe mir gestern das Win 10 installiert nach der Installation heut morgen iwann kam das WIN LOGO und dann ...

Windows 8
Anmeldung und dann schwarzer Bildschirm
gelöst Frage von KMP1988Windows 84 Kommentare

Servus, ich habe ein Acer-Notebook mit Windows 8.1 mit einem Problem: Ich kann das Notebook ohne Probleme bis zur ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Debian
Wie finde ich den betroffenen user
Frage von ProtectedDebian8 Kommentare

Hallo, Wie kann ich den User finden der dies verursacht hat? Betriebsystem ist Debian 7 your Server/Customer with the ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall8 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...