Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

1und1 Zugang geht nicht aber DSL schon?

Frage Internet

Mitglied: DAA212

DAA212 (Level 1) - Jetzt verbinden

20.11.2008, aktualisiert 01.12.2008, 12393 Aufrufe, 6 Kommentare

Internetanbieter: 1und1
DSL-Modem: Fritz!Box HomeServer 7240(ähnlich 7270)
Tarif: 1und1 DSL 16000 Surf&Phone Komplett

Hallöle,
mein Nachbar hat sich bei 1und1 einen DSL 16000 Komplettanschluss zu gelegt.
Vorher war er bei Vodafone, hat aber auf jedenfall rechtzeitig gekündigt aber noch (soviel ich weis)
noch Rechnungen offen.

Der Schaltungstermin war am 19.11.2008, halb zehn Vormittag war der Techniker von T-Com da und hat die Leitungen geprüft. Alles OK
Abends bat mein Nachbar mich das ganze ein zu richten und ihm das ganze zu erklären.
Nun stellte ich fest das das DSL-Signal bzw die DSL-Syncronisation OK ist aber die Fritz!Box gibt an dauernd
die Fehlermeldung "PPPoE-Fehler: Zeitüberschreitung" in das Ereignisprotokoll.

Bei 1und1 wurde angerufen und der Fall geschildert.
Diese meinten jedoch, das man "nur" etwas an der Fritzbox nachschauen müsste zwecks Zugangsdaten, die aber 100%ig OK sind.

Was könnte die Ursache sein?
Liegt es daran das Vodafone (wegen den offenen Rechnungen) den Port nicht frei gibt?
Wobei eigentlich doch in so einem Fall auch kein DSL verfügbar wäre oder?

Oder liegt es irgendwo in der Vermittlungsstelle bei Broadcom?

Das Modem habe ich mal bei mir in der Wohnung getestet, dieses Funktioniert.
Und wenn ich mit meinem Modem zum Nachbarn seinem Anschluss gehe kommt der selbe Fehler..

Morgen wird noch einmal angerufen bei 1und1, falls einer von euch etwas einfällt, würde ich mich sehr freuen etwas mehr zu wissen...

Gruß Sascha
Mitglied: ConsoleWriteLine
20.11.2008 um 21:43 Uhr
Das ist recht eindeutig, entweder stimmen die Zugangsdaten im Router nicht oder sie sind bei 1und1 nicht freigeschaltet.
Bitte warten ..
Mitglied: DAA212
20.11.2008 um 21:47 Uhr
Ja das ist ja das komische... also ins 1und1 Logincenter kommt er rein, und wenn ich seinen router mit seinen Zugangsdaten bei mir anschließe funktionierts auch... nur bei ihm unten gehts nicht

sehr komisch diese geschichte...
Bitte warten ..
Mitglied: Weasel1969
20.11.2008 um 23:22 Uhr
Hy,

be i 1&1 wird doch schon seit längerem ein Setup & Aktivierungscode mitgeliefert.
D.h., das die Box bei Erstinbetriebnahme mit diesem Code freigeschaltet wird ( das Handbuch erklärt das auch ganz gut )

Wurde das denn auch getan ? Wenn ja, dann stimmen auf jedenfall die Zugangsdaten.

Der Login ins ControlCenter ist nicht gleichzusetzen mit einer möglichen Einwahl.

Auf jedenfall nochmal die 161 Hotline nervern, denn die ist ja zumindest in den ersten Wochen noch kostenfrei

Gruß,
Andy
Bitte warten ..
Mitglied: DAA212
21.11.2008 um 09:12 Uhr
Guten morgen,

Der Startcode wurde ja als erstes eingegeben,
die Installation durch den Assistenden konnte nicht fertig gestellt werden, da zwar DSL verfügbar ist dennoch der LogIn nicht funktioniert, warum auch immer...

wie gesagt, die Benutzerdaten stimmen 100%ig,
habe auch mal das Kennwort im Control-Center mal neu eingegeben(also quasi das richtige Kennwort noch ein mal) aber nichts...

habe gestern Abend es auch noch einmal mit Zurücksetzen der FB probiert... auch nichts.
Anderen Router benutzt bei Nachbars anschluss mit seinen Daten = Nichts....

Also er ruft heute auf jedenfall noch mal an ...
Bitte warten ..
Mitglied: DAA212
01.12.2008 um 18:10 Uhr
Momentaner Status:
Nach langem Telefonat, hat 1und1, Techniker der T-Com beauftragt sich noch mal vorort die Verteiler usw. an zu sehen und sich beim Kunden zu melden, der aber nicht erschien.
Am Abend hat 1und1 angerufen ob der Techniker da war und wunderte sich aber nicht über die Antwort das dieser nicht erschienen ist da dies schon öfter vorgekommen sei. Jedenfalls konnte dieser eine kompetente 1und1 Mitarbeiter schon genauer sagen was sache ist:
Die Leitung, die eigentlich meinem Nachbarn zugesichert ist, hat durch eine Fehlkonfiguration ein anderer Kunde von der Vermittlungsstelle bekommen. Und mein Nachbar hat die Leitung dieses Kunden.

Nunja, momentan sind sie noch am krübeln wie man dieses Problemchen lösen könne... Und mein Nachbar sitzt "auf Kohlen".

So dies ist der Momentane Status.
Vielleicht hat ja jemand so etwas schon mal erlebt und kann berichten, oder einen ähnlichen Fall.

Gruß und schönen Abend noch vom Sascha
Bitte warten ..
Mitglied: DAA212
18.12.2008 um 18:18 Uhr
So,
nach laaaaaaangem Warten, vielen Anrufen, hat sich ein Techniker vor Ort gemeldet. Er hat nochmals die Leitung von Wohnung zu Hausanschluss geprüft und die Leitung von Hausanschluss zum nächsten Verteiler.
Die Ursache:
Ein "schlauer" Techniker hatte im Verteiler die Leitung an den falschen Anschluss geklemmt ...
Nun ist alles in ordnung ...
Die Kosten für Anrufe zu 1und1 sowie der Zeitraum in dem das Netz nicht ging wird noch mit der Rechnungsstelle von 1und1 geklärt...

in diesem Sinne...
frohe Weihnachten und einen guten Rutsch ins Jahr 2009
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst Active Directory CA öffentlich vertrauenswürdig machen, geht das? (2)

Frage von DeathangelCH zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (15)

Frage von SarekHL zum Thema DSL, VDSL ...

DSL, VDSL
Umstieg von 1und1 (ADSL2+) auf Unitymedia (7)

Erfahrungsbericht von windowsboy zum Thema DSL, VDSL ...

Erkennung und -Abwehr
Port 7547 SOAP Remote Code Execution Attack Against DSL Modems Internet Storm Center (5)

Link von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...