Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

2 Router routing mit Draytek Vigor2820 und DLink DI-804HV

Frage Netzwerke Router & Routing

Mitglied: intel386

intel386 (Level 2) - Jetzt verbinden

23.01.2011, aktualisiert 18.10.2012, 10371 Aufrufe, 29 Kommentare

Routing zum 2. Router (Draytek Vigor2820 -->DLink DI-804HV) funktioniert nur teilweise

Hallo,

ich habe folgedes Problem und finde nicht die Stelle an der es klemmt.


Zum Einsatz kommt 1 Draytek Vigor 2820 Router mit IP 192.168.51.1 der die Verbindung zum Internet herstellt (ADSL).
Nun soll ein 2. Router (DLink DI-804HV) am Draytek betrieben werden mit IP 192.168.88.1, dazu habe ich beide miteinader verbunden (Draytek LAN-Port an DLink WAN Port)
Da der DLink auf Dynamisch IP (WAN Seite) eingestellt ist bezieht er sich die IP vom Draytek.
Clients die nun am DLink Router hängen können eine verbindung zum Inet herstellen und auch auf Clients am Draytek Router zugreifen. Soweit so gut, nun mein Problem: Clients am Draytek können leider nicht auf Clients am DLink zugreifen (ping an Clients auch nicht möglich)

Hier noch zur Hilfestellung das Webinterface vom Draytek

*Ich vermute am Routing stimmt was nicht ggf. statisches Routing, nur wie und wo ?

Den Artikel hatte ich mir schon durchgelsen, jedoch ohne Erfolg.

Bin über jeden Tipp dankbar !!!
29 Antworten
Mitglied: orcape
23.01.2011 um 07:50 Uhr
Hi intel386,

ich glaube das Thema wurde hier schon x-mal durchgekaut. Nutze mal die Suchfunktion.
Aqui hat da schon eine sehr schöne Anleitung dazu geschrieben, wie Du bereits festgestellt hast.
Das Stichwort heißt glaube ich Forwarding um Dein Problem zu lösen.

Gruss orcape
Bitte warten ..
Mitglied: intel386
23.01.2011 um 08:20 Uhr
Guten Morgen orcape


Danke für den Tipp, aber wenn ich mich mal zitiren darf
Den Artikel hatte ich mir schon durchgelsen, jedoch ohne Erfolg.
d.h. den habe ich schon durchgekramt, jedoch ohne eine passende Lösung gefunden zu haben.

EDIT

Das Stichwort heißt glaube ich Forwarding um Dein Problem zu lösen.

d.h. ich müsste jeden Port seperat weiterleiten ? das ist ja ein riesen Aufwand dann, gibt es nicht eine andere Lösung.. eine Art das sich die beiden Router untereinander verständigen und sich die Routings teilen ???
Bitte warten ..
Mitglied: brammer
23.01.2011 um 08:36 Uhr
Hallo,

theoretisch geht das schon.
Dazu müssten beide aber ein Routing protokoll beherrschen um sich über dieses miteinander unterhalten zu können.

Der Draytek (mindestens RIPv2) sollte das können. Ob der D-Link das allerdings kann weiß ich ehrlich gesagt nicht.

brammer
Bitte warten ..
Mitglied: intel386
23.01.2011 um 08:37 Uhr
Hi,

du meinst also via RIP (IGP) ???
Bitte warten ..
Mitglied: intel386
23.01.2011 um 09:51 Uhr
So, nun habe ich im Draytek RIP für NAT-Subnetz aktiviert und feste Adressumleitung eingerichtet:

IP-Zieladresse 192.168.88.0
Subnetz-Maske 255.255.255.0
Gateway IP-Adresse 192.168.51.1
Netzwerkschnittstelle LAN

Routing-Tabelle im Draytek schaut wie folg aus

Key: C - connected, S - static, R - RIP, * - default, ~ - private
  • 0.0.0.0/ 0.0.0.0 via 88.73.128.1, WAN1
S~ 192.168.88.0/ 255.255.255.0 via 192.168.51.1, LAN
  • 88.73.128.1/ 255.255.255.255 via 88.73.128.1, WAN1
S 88.73.xxx.xxx/ 255.255.255.255 via 88.73.xxx.xxx, WAN1
C~ 192.168.51.0/ 255.255.255.0 is directly connected, LAN

(die xxx bei der static IP sind von mir)

Jedoch hat diese Konfiguration auch nichts gebracht
Bitte warten ..
Mitglied: dog
23.01.2011 um 16:24 Uhr
Jedoch hat diese Konfiguration auch nichts gebracht

Kannst du gleich mal Rückgängig machen.
RIP hat hier gar nichts zu suchen.

Zuerst mal braucht der D-Link eine statische IP auf der WAN-Seite, mit einer dynamischen geht das nicht.
Dann musst du den NAT-Modus und Firewall am D-Link deaktivieren und ich schätze da wird es dann aufhören
Bitte warten ..
Mitglied: aqui
23.01.2011, aktualisiert 18.10.2012
@intel386
dog hat genau richtig geschätzt....
Du hast wie immer hier das Tutorial nicht richtig gelesen. Die oben zitierte Alternative ist auch die vollkommen falsche !!
Für dich gilt was hier steht:
http://www.administrator.de/Kopplung_von_2_Routern_am_DSL_Port.html#toc ...
Wenn du dann einmal dediziert gelesen hättest was im Absatz "ACHTUNG: Wichtig" steht hättest du dir diesen Thread ersparen können !!
Hier ist es auch unter "Internes" noch zusätzlich einmal genau erklärt !

Fazit: Der D-Link Dummrouter hat eine nicht abschaltbare NAT Firewall die dir den Zugriff vom Draytek ins D-Link Netz vereitelt wie es bei NAT Firewall ja nun ach gewollt ist ! Du kannst lediglich einige Ports auf dedizierte Rechner forwarden mehr nicht.
Was du benötigst ist ein transparenter Router ohne NAT wie z.B. ein Linksys WRT54 mit DD-WRT oder einen Mikrotik_Router.
Mit der D-Link Möhre wirst du das so nie hinbekommen !!
Bitte warten ..
Mitglied: intel386
25.01.2011 um 14:47 Uhr
@aqui

habe jetzt alle D-Link Router in die Tonne verbannt (Was ich ja schon längst mal machen wollte) und habe nun den WRT54GS V5.1 nen DD-WRT verpasst. Soweit so gut, Firewall optionen sind alle disabled.

WAN-Port hat statische IP

Was fehlt mir nun noch zu meinem Glück, denn so bekomme ich immernoch keine Verbindung aufgebaut ?

Danke im Voraus!
Bitte warten ..
Mitglied: aqui
25.01.2011, aktualisiert 18.10.2012
Zu deinem finalen Glück fehlt dir noch der Router Modus. Der dd-wrt steht per Default im Gateway Modus (NAT aktiviert) was der Router Modus dann abschaltet !!
Findest du im Menüpunkt "Setup --> Advanced Routing" !!
Guckst du hier:
http://www.administrator.de/wissen/mit-einem-wlan-zwei-ip-netzwerke-ver ...

Damit klappt es auf Anhieb !!
Der o.a. Thread beschreibt dein Szenario exakt nur eben indem er als Interface das WLAN nimmt...Einstellungen sind aber identisch !
Bitte warten ..
Mitglied: intel386
25.01.2011 um 17:55 Uhr
Ja, das hatte ich mir schon gedacht und auch schon umgestellt gehabt... aber nix da, der will nicht mit mir kommunizieren. !?
Bitte warten ..
Mitglied: aqui
26.01.2011, aktualisiert 18.10.2012
Dann hast du wieder einen Fehler in der Konfig gemacht wie meist immer hier
Lies dir bitte das o.a. Tutorial:
http://www.administrator.de/wissen/mit-einem-wlan-zwei-ip-netzwerke-ver ...
Einmal ganz genau durch. Es ist analog zu dem was du machen willst. Du musst es nur auf den WAN Port und LAN Port umsetzen !!!
Du gehst am "WAN Connection Type" auf static IP !
Trägst dort die statische IP aus dem Draytek Netz 192.168.51.254 ein mit einer 24 Bit Maske ! Gateway und DNS setzt du logischerweise auf die 192.168.51.1 (Draytek)
Lokales LAN stellst du auf 192.168.88.1 mit einer 24 Bit maske 255.255.255.0. DHCP je nachdem ob du DHCP dort machen willst.
DD-WRT in den Routermodus !
Ganz Wichtig: Auf dem Draytek muss eine statische Route konfiguriert werden ??
Zielnetz: 192.168.88.0, Maske: 255.255.255.0, Gateway: 192.168.51.254 Ohne die geht es natürlich nicht ! (Tutorial lesen !)
Fertisch !
Ping vom Client im 192.168.88.0er Netz mit Gateway auf die 192.168.88.1 (DD-WRT) sollte klappen
Ebenso auf die 192.168.51.1 (Draytek)
Denk dran das die DNS Adresse der 88.0er Clients auf die 192.168.51.1 zeigen muss. Wird aber automatisch vergeben wenn du DHCP machst !
Was ist denn daran bitte sehr so schwer ?? Macht dir jeder Grundschüler in 5 Minuten fertig !
Bitte warten ..
Mitglied: intel386
27.01.2011 um 02:26 Uhr
Danke dir für deine Gedult und deine Anleitungen die sogar Grundschüler verstehen !!!

Habe alle Einstellung mehrmals geprühft aber es will einfach nicht und ich kann mir nicht erklären wieso.

Ping vom Client (A) am Draytek zu Client (B) am Draytek = i.O.

Client B an WRT angeschlossen
Ping vom Client (A) am Draytek zu Client (B) am WRT = Zeitüberschreitung der Anforderung

Ping von Client (B) am WRT zu Client (A) am Draytek = i.O.

Routing-Tabelle vom Draytek

Key: C - connected, S - static, R - RIP, * - default, ~ - private
  • 0.0.0.0/ 0.0.0.0 via 88.73.0.1, WAN1
S~ 192.168.88.0/ 255.255.255.0 via 192.168.51.254, LAN
  • 88.73.0.1/ 255.255.255.255 via 88.73.0.1, WAN1
S 88.73.xxx.xxx/ 255.255.255.255 via 88.73.xxx.xxx, WAN1
C~ 192.168.51.0/ 255.255.255.0 is directly connected, LAN


EDIT vom 27.01.2011 17:49

e6c2012c02514047dfada7a16003efb1 - Klicke auf das Bild, um es zu vergrößern

f19db4c1c17c7934ed7a5de13da9a24e - Klicke auf das Bild, um es zu vergrößern

e494c20aa3f6bfe20fd454f7a008560f - Klicke auf das Bild, um es zu vergrößern

Auch wenn ich es nicht ganz glaube aber kann es ggf. mit dem DD-WRT (Firmware: DD-WRT v24-sp1 (07/28/08) micro) zusammenhängen ?
Bitte warten ..
Mitglied: aqui
27.01.2011 um 10:44 Uhr
Eigentlich nicht ! Was völlig unverständlich ist warum du so ein uraltes dd-wrt Image da reinflashst. Wenn du auf die dd-wrt Database gehst, dann wird für dein Modell die
v24preSP2_Build_13064
empfohlen, was auch das Standard Image ist derzeit.
Warum hast du also so ein uralt Image da drin ?? Flashe das auf diese Version...dann sehen wir weiter !

Nochwas: Was soll der Unsinn mit externen Bilderlinks und Zwangswerbung ?? Es gibt hier eine Bilder Upload Funktion !
Einfach original Thread editieren mit Klick auf "Bearbeiten", Bilder hochladen, Bilder URL Rechtsklicken und cut an pasten und hier in den Antworttext reinkopieren.
Ist das denn wirklich so schwer ??!!
Bitte warten ..
Mitglied: intel386
27.01.2011 um 17:47 Uhr
Hallo,

also habe jetzt auf v24preSP2_Build_13064 geflasht, jedoch löst das auch nicht mein Problem und zudem läuft der WRT jetzt irgendwie instabil, d.h. komme mal aufs webinterface und mal nicht zudem hängt er sich nach einer Weile auf und alle LEDs leuchten dauerhaft.


Nochwas: Was soll der Unsinn mit externen Bilderlinks und Zwangswerbung ??

Wieso Zwangswerbung ? die Bilder lagen bei mir aufm FTP, ist mir neu das man da Werbung bekommt !
Naja ist auch egal, jetzt weiß ich wie es geht.
Bitte warten ..
Mitglied: intel386
29.01.2011 um 11:45 Uhr
Hat keiner eine Idee woran es liegen könnte ?
Bitte warten ..
Mitglied: aqui
29.01.2011 um 21:39 Uhr
Es ist schon merkwürdig.... Ein Testaufbau hier zwar mit einem anderen Draytek Model aber mit dem DD-WRT auf gleicher Linksys Hardware funktioniert auf Anhieb absolut ohne Probleme...!
Nur nochmal nachgefragt zur Sicherheit: Den DD-WRT hast du im Neüpunkt "Setup --> Advanced Routing" in den Modus Router gesetzt !!
Nur weil du genau das Bild nicht gepostet hast ?!
Wenns intabil ist flash die alte Version wieder rein...auch damit funktioniert es problemlos (getestet).
Wo enden bei dir Traceroutes oder Pathpings ?
Bitte warten ..
Mitglied: intel386
31.01.2011 um 07:06 Uhr
pathping sagt:

Routenverfolgung zu pc01 [192.168.88.147]

ber maximal 30 Abschnitte:

0 pc01 [192.168.51.10]

1 my.router [192.168.51.1]

2 192.168.51.254

3 192.168.51.254 meldet: Zielhost nicht erreichbar.

Berechnung der Statistiken dauert ca. 75 Sekunden...
Quelle zum Abs. Knoten/Verbindung
Abs. Zeit Verl./Ges.= % Verl./Ges.= % Adresse
0 pc01 [192.168.51.10]
0/ 100 = 0% |
1 0ms 0/ 100 = 0% 0/ 100 = 0% my.router [192.168.51.1]
0/ 100 = 0% |
2 0ms 0/ 100 = 0% 0/ 100 = 0% 192.168.51.254
100/ 100 =100% |
3 --- 100/ 100 =100% 0/ 100 = 0% pc01 [0.0.0.0]

Ablaufverfolgung beendet.


9d2564a13d68d9fce90e11fd8b4f4eb7 - Klicke auf das Bild, um es zu vergrößern


>Wenns intabil ist flash die alte Version wieder rein...auch damit funktioniert es problemlos (getestet).

Habe jetzt ein anderes Netzteil am wrt54 mit 12V und 2A, jetzt läuft das Teil stabiel. Habe es noch mehrmals mit anderen 500mA Netzteilen versucht, dann bricht er immer zusammen.. schon komisch das jetzt der WRT54 einen höheren Strom benötigt. Denn Standart war eins mit 500mA dabei.
Bitte warten ..
Mitglied: aqui
03.02.2011 um 00:40 Uhr
Gleicher Testaufbau rennt hier vollkommen fehlerfrei. ! Irgendwas machst du also noch falsch in der Konfig !!

Hier die Screenshots vom hiesigen Laboraufbau:

1.) Vigor LAN Konfiguration:
6627f4d8a958abe4ea719c1a17a9e038 - Klicke auf das Bild, um es zu vergrößern

2.) Vigor LAN Routing und Routing Tabelle:
61119c87fc2804a4d2f5bb6484bc8505 - Klicke auf das Bild, um es zu vergrößern
bzw.
ce2617ccf3e3415d3901a29865507df2 - Klicke auf das Bild, um es zu vergrößern

3.) DD-WRT Basic Setup:
e0020a759de42042f7b0ca197f877a9a - Klicke auf das Bild, um es zu vergrößern

4.) DD-WRT Router Modus (Advanced Setup):
c1839a365ef1432d03f8d743079a993d - Klicke auf das Bild, um es zu vergrößern

5.) DD-WRT SPI Setup (Security):
d230d2d8b377b1db3e1be48673ee12e3 - Klicke auf das Bild, um es zu vergrößern

Mehr ist für diese simple Grundfunktion nicht einzustellen !! Damit spielt das Szenario schon vollkommen problemlos !
Last but not least die Ping Tests eines am DD-WRT LAN Port angeschlossenen Rechners der vom DD-WRT die IP per DHCP bekommt.

6.) Ping Check vom Clientrechner im 88.0er Netz:
ea7b760c11d53bcf49445891628d3b34 - Klicke auf das Bild, um es zu vergrößern

So, und nun bist DU dran mit Problem suchen in deiner Konfig !!
Bitte warten ..
Mitglied: aqui
06.02.2011 um 15:39 Uhr
@intel386
Wenns das denn jetzt war bitte dann auch
http://www.administrator.de/index.php?faq=32
nicht vergessen !!
Bitte warten ..
Mitglied: intel386
06.02.2011 um 15:49 Uhr
Hi aqui,

leider war es dies noch nicht dabei sieht meine Konfig aus wie deine nur eben nicht in grün

Wenns das denn jetzt war bitte dann auch
http://www.administrator.de/index.php?faq=32
nicht vergessen !!

wie könnte ich das vergessen? sowas nervt mich doch selbst wenn man nach Beiträgen sucht und nicht weis ob die zu einer Lösung geführt haben. ;)
Bitte warten ..
Mitglied: brammer
06.02.2011 um 16:20 Uhr
Hallo,

wenn deine Config genauso aussieht, poste doch bitte mal die selben Screenshots wie aqui.
Entweder finden wir dann den Fehler oder der Hersteller ist gefordert.

brammer
Bitte warten ..
Mitglied: aqui
08.02.2011 um 15:25 Uhr
Der Fehler kann wirklich nur zwischen Stuhl und Keyboard liegen. Es funktioniert ganz sicher und das mit Labor Aufbau getestet außer WRT54GL auch mit DD-WRT auf Buffalo Routern und D-Link DIR-300 !
Und das wiederum zusammen in jeglicher Kombination mit dem o.a. Draytek 2510V, einem uralten 2104 und auch einem 2910. Konfig und Screenshots sind immer die gleichen.
Auch wenn man statt des Apple MacBooks als Client einen Winblows PC nimmt kann man auch alle Pings erfolgreich ausführen (nur um hartnäckige Zweifler zu beruhigen...)
Ich denke mal mehr kann man zur sauberen Funktion dieses einfachen Szenarios nun wirklich nicht mehr beweisen..... da liegt der Fehler dann ganz woanders (s.o.) ...sorry !
Bitte warten ..
Mitglied: brammer
08.02.2011 um 15:48 Uhr
Hallo,

warten wir mal ab was der Thread Owner noch so schreibt?

vermutlich wirklich ein klassischer Fall von PEBKAC.

brammer
Bitte warten ..
Mitglied: intel386
21.05.2011 um 21:51 Uhr
Hallo an alle Mitwirkende dieses Beitrags, nach langem habe ich jetzt wieder mal Zeit mich um mein Problemkind zu Kümmern. Dazu muss ich schon mal vorab sagen das die Probleme sich jetzt etwas verschoben haben. Also das Routing funktioniert jetzt wie schon tausendmal oben beschrieb, es lag am WRT54GS, nachdem ich jetzt mal einen andere mir besorgt hatte und mit DDWRT bespielt hatte ging es dann ohne Probleme.

Jetzt stehe ich aber vor einem anderen Problem. Wenn ich nun eine LAN-to-LAN VPN-Verbindung einrichte von Standort A (Draytek) zu startdort B (Draytek) erreiche ich zwar alle Clients die direkt mit dem Draytek verbunden sind jedoch nicht die, die am WRT54GS hängen. Den WRT54GS der am Standort B am Draytek mit hängt erreiche ich aber wie schon gesagt nicht die Clients.

Kann mir jemand vielleicht weiterhelfen?


Besten Dank im Voraus!
Bitte warten ..
Mitglied: aqui
21.05.2011 um 21:55 Uhr
Das liegt dann wie immer bei diesen Szenarien an der fehlenden statischen Route am Internet Router oder der Prblematik das du fälschlicherweise NAT machst am Koppelrouter innerhalb der Standortnetze und eben nicht transparent routest.
Am besten du machst mal eine kleine Skizze wie die Netze zusammenhängen.
Bitte warten ..
Mitglied: intel386
21.05.2011 um 22:06 Uhr
Danke für die schnelle Antwort.

Na die eine Seite sollte ja klar sein (Standort B) denn die ist die wie oben schon beschrieben:

Inet zum Draytek mit LAN-IP 192.168.51.x und WRT54GS am Draytek mit LAN-IP 192.168.88.x
komme also super vom Client aus dem 192.168.51er netz ins 88er und umgekert


Standrot A nur Draytek mit LAN-IP 192.168.40.x

nun sind beide Drayteks via LAN-to-LAN VPN verbunden. Komme auch ohne Probleme von Client z.b. 192.168.40.10 auf Client 192.168.51.22 jedoch nicht von 192.168.40.10 auf 192.168.88.12

Hoffe diese Bschreibung ist nicht verwirrend.
Bitte warten ..
Mitglied: aqui
22.05.2011 um 12:25 Uhr
OK, dein Netzwerk sieht dann so aus:

38108591dfb95e89ed32ffb790a50b30 - Klicke auf das Bild, um es zu vergrößern

Essentiell wichtig ist die statische Route auf dem Draytek Router an Standort A die auf das 192.168.88.0er Netz zeigt und als next Hop auf das VPN Tunnelinterface zeigen muss oder die Tunnel IP von Draytek B ! Das stellt sicher das Pakete mit der Ziel IP Adresse 192.168.88.x nicht ins Internet (wo sie versickern...) sondern zwingend in den VPN Tunnel geroutet werden. Router B weiss dann durch seine statische Route wieder wohin damit...logisch durch seine statische Route an 192.168.51.254 !
Alternativ "quick and dirty" kann man hier das LAN Interface 192.168.51.1 von Standort B angeben sollten sich die VPN Tunnel Interfaces nicht einstellen lassen als next Hop.
Damit sollte das dann problemlos zum Fliegen kommen !
Traceroute und Pathping sind deinen Freunde !
Bitte warten ..
Mitglied: intel386
29.05.2011 um 18:02 Uhr
So, nun rennt das Schwein von A nach B! mein Problem war das die Remote IPs in den VPN Einstallungen auf sich selbst zeigent *blöd gelaufen

Problem erkannt, Problem gebannt!

Nochmals vielen Dank!
Bitte warten ..
Mitglied: aqui
29.05.2011 um 18:46 Uhr
Tja...in Ruhe mal richtig nachdenken bringt immer was...
Gut wenns jetzt klappt !
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Netzwerke
gelöst FritzboxLAN2LAN mit dahinterliegendem Router: Nur One-Way-Routing möglich (13)

Frage von SnowCrush zum Thema Netzwerke ...

Netzwerkprotokolle
DD-WRT Router: Frage zum Routing (13)

Frage von D46505Pl zum Thema Netzwerkprotokolle ...

Netzwerke
2 DSL-Anschluesse - 2 Router - 1 Subnet - Routing VPN (16)

Frage von beatz99 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...