Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ActiveSync Probleme mit Exchange 2010

Frage Microsoft Exchange Server

Mitglied: Michael2812

Michael2812 (Level 1) - Jetzt verbinden

10.09.2014, aktualisiert 16:27 Uhr, 1013 Aufrufe, 4 Kommentare

Hallo,

ich habe folgendes Problem:
Ich habe auf unserem Exchange 2010 den OWA und ActiveSync Zugriff eingerichtet. OWA funktioniert einwandfrei.
Bei der Einrichtung des ActiveSync auf den Android-Geräten kann ich mich auf anmelden etc. aber wenn ich dann in die Mail-App gehe kann ich nur "Alle Ordner anzeigen..." auswählen.
Nach der Auswahl passiert aber nichts und es sind keine Ordner zu sehen.

Habt ihr eine Idee???
Mitglied: ITvortex
10.09.2014 um 15:42 Uhr
H

Du kannst doch bei einem Android Smartphone ein Exchange Konto in den Einstellungen ein Exchange Konto hinzufügen. Sync funktioniert dann auch ohne Active Sync?

Kann sein das ich mich jetzt irre, aber wir haben auch kein Active Sync aktiv


Gruß
ITvortex
Bitte warten ..
Mitglied: Michael2812
10.09.2014 um 15:58 Uhr
In den Einstellungen wird direkt am anfang der Konto-Typ abgefragt. POP3 IMAP oder Exchange ActiveSync.
Muss also leider eine Wahl treffen.
Bitte warten ..
Mitglied: skahle85
10.09.2014 um 16:05 Uhr
Schau mal am Exchange ins Log ;)
Bitte warten ..
Mitglied: Michael2812
10.09.2014 um 16:27 Uhr
Das Problem ist gelöst: Die Berechtigungen im AD wurden nicht richtig übernommen!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Probleme - Autodiscover oder noch mehr? (2)

Frage von PowlFruit zum Thema Exchange Server ...

Exchange Server
gelöst Probleme mit Exchange 2010 und externem Relay (2)

Frage von mgcluebeck zum Thema Exchange Server ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...