Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Benutzerprofil wird bei Anmeldung auf Vista PC nicht gefunden. Bei XP funktioniert aber alles.

Frage Microsoft Windows Netzwerk

Mitglied: manuelw

manuelw (Level 2) - Jetzt verbinden

08.04.2008, aktualisiert 09.04.2008, 3642 Aufrufe, 1 Kommentar

Hallo!

Ich habe gestern auf meinem PC Windows Vista Ultimate installiert. Da ich ja einen Servergespeicherten Benutzer habe und das Profil auch auf dem Server gespeichert wird, habe ich mich an der Domain angemeldet und dann ganz normal – wie gefordert – neu gestartet. Als ich dann bei der Anmeldeseite auf „anderer Benutzer“ oder so geklickt habe, habe ich meinen ganz normalen Benutzernamen und das Passwort, wie ich es auf dem Server eingegeben habe, eingegeben. Nach einiger Zeit, hatte ich dann den Desktop vor mir und auch so ein kleines „PopUp“ im Infobereich. In dem Stand, dass das Serverprofil nicht geladen werden konnte und ich mit einem Temporären Profil angemeldet wurde. Für genauere Infos soll ich in der Ereignisprotokollierung nachsehen. Das habe ich dann gemacht, und da war ein Eintrag, bei dem in der Beschreibung stand: „Der Servergespeicherte Benutzerprofil wurde nicht gefunden“. Das ist aber witzig, weil wenn ich mich auf einem XP Computer mit den gleichen Anmeldedaten anmelde, funktioniert alles.

Weiß jemand, was da sein kann.

Mit freundlichen Grüßen,
Manuel
Mitglied: petenicker
09.04.2008 um 11:11 Uhr
Hallo Manuel!

Normalerweise wird in so einem Fall in dem Profilpfad auf dem Server für Vista ein zweites Profil angelegt (<username>.v2 wenn ich mich recht entsinne), weil Vista mit dem XP-Profil wenig anfangen kann. Ist dieses Profil vorhanden? M.E. ist beim Kopieren des Profils während der Anmeldung irgendetwas schiefgelaufen.
Ich würde es mit einer Neuaufnahme des Vista-Clients in die Domäne versuchen.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...