Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Citrix XenApp 6.0 - IMA Dienst

Frage Microsoft Windows Server

Mitglied: FischerManfred

FischerManfred (Level 1) - Jetzt verbinden

31.01.2014 um 13:30 Uhr, 1514 Aufrufe, 1 Kommentar

Hi,

ich habe folgendes Problem:

eigentlich läuft alles. Jedoch wenn ich den Citrix Server neustarte braucht der IMA-Dienst und MFCOM-Dienst bis zu 15 Minuten bis er wieder startet.
Ist das normal?

Folgendes Patch hab ich installiert:

Hotfix Rollup Pack 2 for Citrix XenApp 6 for Microsoft Windows Server 2008 R2 - German

Ich hoffe einer von euch kann mir dabei helfen, unter google hab ich leider nix gefunden.

Gruß & Danke
Manfred
Mitglied: Belloci
31.01.2014 um 14:32 Uhr
Ich grüße dich,

wir haben eine XA6.5 Farm im Einsatz und kann die Probleme nicht nachvollziehen. Die Patches nachinstallieren ist meist richtig, ich denke da wirst du nun Up-To-Date sein.

Google doch mal nach folgenden worten: "Xenapp6 ima service stuck"

Ein für dich eventuell in Frage kommender Workaround ist hier beschrieben:

http://zenapp.blogspot.de/2011/08/citrix-ima-and-mfcom-services-hung-at ...

Gruß
Belloci
Bitte warten ..
Ähnliche Inhalte
Xenserver
gelöst Welche Citrix Receiver Version mit Citrix XenApp 7.11 kompatibel? (2)

Frage von iTimx64 zum Thema Xenserver ...

Xenserver
Suche Leute die mit Citrix XenApp und XenDesktop arbeiten! (2)

Frage von Stefan007 zum Thema Xenserver ...

Virtualisierung
XenApp 7.11 keine Verbindung mit Citrix Receiver (1)

Frage von windowsxp zum Thema Virtualisierung ...

Batch & Shell
Batch, CMD - Prüfen ob ein Dienst existiert, nicht läuft (4)

Frage von RycoDePsyco zum Thema Batch & Shell ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...