Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Hardware

GELÖST

Computer schaltet sich sofort ab

Mitglied: fabi2803

fabi2803 (Level 1) - Jetzt verbinden

02.01.2010, aktualisiert 16:44 Uhr, 6213 Aufrufe, 13 Kommentare

Hallo,

Vor 3 Tagen habe ich meinen neuen (eigentlich gebrauchten) Computer bekommen! Sofort probiert, und das erste Problem war schon da! Wenn ich den Computer einschaltete, ging er für ca. eine halbe Sekunde und schaltete sich danach automatisch wieder aus und ließ sich nicht mehr einschalten, wenn ich nicht das Netzkabel einmal ein und aussteckte. Ich dachte mir nichts dabei und ging zu meinem Kompressor und bließ ihn einmal aus. Ich dachte mir "Siehe da, Unter dem Cpu Kühler war ein großer Fetzen Karton". Ich ging wieder ins Haus und bemerkte, das er wieder nicht ging. Ich schloss sogar eine anderes Netzteil an. Es funktionierte aber trotzdem nicht. Das Problem liegt aber komischerweise an der Festplatte! Wenn ich den Strom der Festplatte ausstecke, schaltet er sich ganz normal ein. Ich kann den Computer auch ganz normal benutzen, wenn ich den Computer ohne Festplatte starte und sofort nach dem einschalten die Festplatte wieder anschließe. Wenn ich den Computer danach Herunterfahre und ihn dann mit eingesteckter Festplatte wieder einschalte, funktioniert alles ganz normal.

Was könnte der Fehler sein. Immer wenn ich ihn das erste Mal am Tag einschalte taucht dieses Problem auf.

Danke für eure Antworten im Voraus!

Ach ja, ich habe eine Sata Festplatte und im Computer ist so ein Kabel eingebaut, das von einem normalen Stomanschluss in einen glaube ich Sata Stromanschluss übersetzt.
Mitglied: SamvanRatt
02.01.2010 um 18:39 Uhr
Hi
deine HD wird wohl die Überstromsicherung triggern und dein NT schaltet dann aus, bis die Schutzschaltung die Funktion Ein wieder freigibt (kann Min dauern)
Den Fehler hast du ja schon: HD tauschen und gut.
Gruß
Sam
Bitte warten ..
Mitglied: fabi2803
02.01.2010 um 19:24 Uhr
Hallo,

gibt es da wirklich keine andere Lösung? Weil Wieder eine neue HD kaufen. Auch wenn sie nicht mehr so teuer sind, möchte ich nicht mein Geld für sowas ausgeben!

Gibt es wirklich keine Andere Lösung? Weil die von Ebay haben gesagt, das das vorher nicht war.
Bitte warten ..
Mitglied: maretz
02.01.2010 um 19:45 Uhr
Moin,

ok, weil bei Ebay ja auch alle immer ehrlich, nett und liebenswürdig sind...

Schreib aber mal nur zur Vorsicht die genauen Daten des Rechners auf - nicht das einfach das Netzteil generell schon zu schwach ist. Bringt ja nix wenn du nen High-End-Computer mit nem 200W-Netzteil betreiben willst - das wird nich gehen ;)
Bitte warten ..
Mitglied: SamvanRatt
02.01.2010 um 21:44 Uhr
Zitat von maretz:
Moin,

ok, weil bei Ebay ja auch alle immer ehrlich, nett und liebenswürdig sind...

Schreib aber mal nur zur Vorsicht die genauen Daten des Rechners auf - nicht das einfach das Netzteil generell schon zu schwach
ist. Bringt ja nix wenn du nen High-End-Computer mit nem 200W-Netzteil betreiben willst - das wird nich gehen ;)

naja wenn's ohne HD startet.... Selbst drei Jahre alte HDs geben sich mit 25W Start zufrieden, da würde keine Überstromsicherung (bei ATX pro Rail 20A....)
Reklamier doch einfach; immerhin hast du eine Blackbox gekauft und die startet so nicht; Sofern nicht dabei stand "Wird als defekt verkauft"; auch wenn bei ebay massen schlechte Verkäufer sind, habe ich immer auf Geht garantiert verkauft und auf sehr zufriedene Verkäufer geachtet (nur einer hat mal TB mit GB verwechselt und der eine EUR hat ihn wohl nicht verunsichert das ich mich nicht verschrieben habe...). Sowas soll es ja noch geben. Was für eine HD ist es denn? Seagate und Hitachi haben generell 5 JAhre Garantie drauf und einen akzeptablen Austauschservice.
Gruß
Sam
Bitte warten ..
Mitglied: fabi2803
02.01.2010 um 21:54 Uhr
Hallo,

Es ist ein Medion MT 7 Computer. Kauf 2006. Festplatte: Seagate. Modell ID: ST3250824AS. Seit ihr euch sicher das es an der Festplatte liegt? Gibt es wirklich keine profissorische Lösung? Sonst schneide ich die Kabel durch und mache auf meinen Schreibtisch einen kleinen Schalter.

Danke im Voraus!
Bitte warten ..
Mitglied: SamvanRatt
02.01.2010 um 22:15 Uhr
Hi
naja wenn du die HD absteckst und dann geht's (bzw mit einem anderen NT auch nicht) ist ja recht eindeutig: eine Möglichkeit wäre es eine Einschaltverzögerung zu bauen oder einen Schalter in die 12 und 5 V Leitung reinsetzen und manuelle nach einigen Sekunden einschalten; ein Ctrl-Alt-Del bleibt dir aber trotzdem nicht erspart. Mit der Methode kannst du auch rausfinden ob die 5 oder 12V überlastet wird (vermutlich 12V da hiervon der Motor angestartet wird und schon mal seine 2A zieht, was aber ganz normal ist). Ein 2*Ein reicht aus. Kannst du testweise eine andere HD ranhängen? Wenn die damit startet hast du festgenagelt wer's ist. Da Medion teils OEM Ware einbaut müßte der Umtausch dann aber über Medion laufen, sprich vergiss es; bei Seagate gilt die Garantie nur über Händlerware. Wegen der 30EUR würde ich aber kein Aufhebens machen da du damit auch einen ordentlichen Performanceschub (neue HD mit rund 3facher Sektorendichte) bekommst.
Gruß
Sam
Bitte warten ..
Mitglied: BigWumpus
02.01.2010 um 22:50 Uhr
Ist denn noch das originale Netzteil drin (ich tippe mal auf Fortron) ?

Wenn Du die HDD ausbaust, kannst Du dann verbrannte Bauteile auf der Platine sehen ?

Kannst Du im BIOS des PCs die Versorgungsspannungen anzeigen lassen ? Wie hoch sind dann der 5V- und der 12V-Zweig ?
Bitte warten ..
Mitglied: BigWumpus
02.01.2010 um 22:52 Uhr
Zitat von fabi2803:
Ich dachte mir "Siehe da, Unter dem Cpu Kühler war ein
großer Fetzen Karton"

Was soll uns das wirklich sagen ?

Karton unter dem Kühler ?
Karton zwischen Kühler und CPU ?


Die Benutzung von Absätzen trägt zur Lesbarkeit eines Postings bei und hilft auch, mehr Leser zu motivieren, sich mit dem Problem zu befassen und kostenlosen Support zu liefern.
Bitte warten ..
Mitglied: fabi2803
03.01.2010 um 16:17 Uhr
Hallo,

Auf der Festplatte sind keine verbrannten Bauteile zu erkennen.
Leider kann ich mir die Versogungsspannungen im Bios auch nicht anzeigen lassen!

Aber jetzt bleibt eigentlich nur noch eine Frage:
Wenn ich den PC als erstes Mal am Tag einschalte, ist dieses Problem. Wenn ich ihn aber sonst, z.B. über Mittag Herunterfahre, und ihn dann mit eingesteckter HDD wieder einschalte, fährt er ganz normal hoch.

Wie kommt denn das wieder zu stande?

Danke für eure weiteren Antworten!
Bitte warten ..
Mitglied: fabi2803
05.01.2010 um 17:20 Uhr
Hallo,

Ich habe es jetzt proffessorisch mit einem Schalter auf meinem Schreibtisch gelöst.

Trotzdem nochmal Danke an alle für die hilfreichen Antworten!
Bitte warten ..
Mitglied: SamvanRatt
05.01.2010 um 19:34 Uhr
Hi
scahltest du dein Netzteil komplett aus (externe Schaltdose)? Dann hättest du ein Kaltstartproblem (ansonsten sind die modernen PCs ja immer an, was andere Probleme herauf beschwört). Normal ist das ein imho Mainboard Problem; da du das NT ja schon mal ausgewechselt hast bleibt eigentlich nichts anderes übrig. Eine andere HD zum testen wäre halt hilfreich. ebay hin oder her, aber das wäre jetzt nichts mehr für mich (was bei meinem "Fuhrpark" schon was heißt), denn Bastelmaschinen habe ich genug gehabt als das ich auch noch Geld dafür ausgebe.
Gruß
Sam
Bitte warten ..
Mitglied: fabi2803
24.01.2010 um 11:59 Uhr
Hallo,

Auch wenn das Thema vielleicht schon lange erledigt ist, möchte ich noch etwas hinzufügen!
vor ungefähr 2 Wochen wollte ich meinen PC einschalten, und siehe da, es blitzt wie wild hinten aus dem Netzteil. Folge = kaputt. Gut, dachte ich mir, bau ich halt ein altes Netzteil von einem Abgestandenen Keller Computer ein. Und siehe da, keine Probleme mehr mit der Festplatte!

Also war doch das Netzteil schuld!
Bitte warten ..
Mitglied: SamvanRatt
24.01.2010 um 12:36 Uhr
Hi
du hast doch ganz oben schon geschrieben das du ein anderes NT probiert hattest?! Naja, hauptsache geht!
Gruß
Sam
Bitte warten ..
Ähnliche Inhalte
Hardware
PC schaltet sich, unreproduzierbar, schlagartig aus und startet sofort neu
gelöst Frage von FlowflowHardware12 Kommentare

Hi, Da mir langsam die Ideen ausgehen hoffe ich hier hilfreiche Tipps zu bekommen Folgender Sachverhalt: Ich habe Ende ...

Windows 10
Merkwürdige CMDs die sofort verschwinden
gelöst Frage von MazenauerWindows 1014 Kommentare

Guten Tag liebe Gemeinde, Auf meinen Windows 10 Rechner zu Hause fällt mir schon seit längerem auf, dass sich ...

Windows Server
IP Adresse sofort blacklisted?
Frage von BigSnakeyeWindows Server36 Kommentare

Hallöchen! Zugeben ich muss - ich weiß nicht wo ich genau mit dieser Frage hin soll. Auf dem Server ...

Hardware
Mein alter PC schaltet sich immer aus dem Nichts aus
gelöst Frage von ScoorpynHardware6 Kommentare

Hallo leute ich habe meinen alten PC mit Windows XP rausgekramt für meinen Vater, weil er einen übergangs PC ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 1 TagLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit10 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Batch & Shell
Meltdown Microsoft Prüf Script - .zip Datei leider leer
gelöst Frage von MasterBlaster88Batch & Shell13 Kommentare

Hallo zusammen, ich patche gerade unsere Windows Server bzgl. der Meltdown Lücke. Patch vorhanden, Reg Keys gesetzt Um das ...

Batch & Shell
Shell-Skript - Syntax error: Unterminated quoted string
Frage von newit1Batch & Shell13 Kommentare

Hallo Ich schreibe ein Skript das eine CSV-Datei in eine mySQL Datenbank schieben soll. Bekomme nach start des Skrips ...

E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...