Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Disketten-LAUFWERK funktioniert nicht

Frage Hardware Festplatten, SSD, Raid

Mitglied: Runner

Runner (Level 1) - Jetzt verbinden

29.01.2006, aktualisiert 02:54 Uhr, 8180 Aufrufe, 10 Kommentare

Hallo Leute!

ICh hab mir ein NEUES Disketten-Laufwerk in mein pc gebaut
angeschlossen und im BIOS angemeldet

ejt erschient uach aufm arbeitzplatz auch schön das diketennöafwerk-symbol nur leider funst da nix
ich hab schon zich diskteten ausprobiert und keine liest er
Mitglied: crash
29.01.2006 um 00:33 Uhr
Hallo,
schonmal versucht das Kabel um 180° zu drehen und dann anzuschließen?
Leuchtet die Lampe vom Diskettenlaufwerk beim booten ständig, gar nicht oder nur kurz auf???
Bitte warten ..
Mitglied: Runner
29.01.2006 um 00:37 Uhr
jo kar das hab ich alles shcon hinta mir

die leuchet beim booten nur kurz einmal uff
und das wars dann
Bitte warten ..
Mitglied: superboh
29.01.2006 um 00:43 Uhr
Hi, wenn das Kabel falsch rum dran war .. diese Disketten dürften dann gelöscht sein.
Im Bios steht es mit den richtigen Daten? Also vermutlich 1,44 MB, ... ?
Kann man im BIOS evtl. einen Schreib oder Leseschutz einstellen fürs Disklaufwerk?

Ansonsten lösche es mal im Gerätemanager raus und boote neu.

Kannst Du denn Disketten formatieren?

Kann auch sein dass beim alten die Spur verstellt war und das neue deshalb die Disketten nicht mehr lesen kann. So was kommt sehr oft vor.

Gruss,
Thomas
Bitte warten ..
Mitglied: Runner
29.01.2006 um 00:52 Uhr
Hi, wenn das Kabel falsch rum dran war ..
diese Disketten dürften dann
gelöscht sein.

macht nix


Im Bios steht es mit den richtigen Daten?
Also vermutlich 1,44 MB, ... ?

jo richtig

Kann man im BIOS evtl. einen Schreib oder
Leseschutz einstellen fürs
Disklaufwerk?

NO


Ansonsten lösche es mal im
Gerätemanager raus und boote neu.

gemacht, funst aber immer noch nich


Kannst Du denn Disketten formatieren?

NO


Kann auch sein dass beim alten die Spur
verstellt war und das neue deshalb die
Disketten nicht mehr lesen kann. So was
kommt sehr oft vor.

is ja schon n etwas älteres diskettenlaufwerk also so 5 jahre alt
habs halt bis jetzt noch nie genutz


Gruss,
Thomas
Bitte warten ..
Mitglied: 14078
29.01.2006 um 00:56 Uhr
> Hi, wenn das Kabel falsch rum dran war
..
> diese Disketten dürften dann
> gelöscht sein.

macht nix


> Im Bios steht es mit den richtigen
Daten?
> Also vermutlich 1,44 MB, ... ?

jo richtig

> Kann man im BIOS evtl. einen Schreib
oder
> Leseschutz einstellen fürs
> Disklaufwerk?

NO

>
> Ansonsten lösche es mal im
> Gerätemanager raus und boote neu.


gemacht, funst aber immer noch nich

>
> Kannst Du denn Disketten formatieren?

NO

>
> Kann auch sein dass beim alten die
Spur
> verstellt war und das neue deshalb die
> Disketten nicht mehr lesen kann. So
was
> kommt sehr oft vor.

is ja schon n etwas älteres
diskettenlaufwerk also so 5 jahre alt
habs halt bis jetzt noch nie genutz

>
> Gruss,
> Thomas
>


5 jahre alt ? schmeiss weg das ding. komischerweise verrecken die dinger wenn man sie NICHT nutzt schneller und oefter, als wenn man sie nutzt. hab hier 3-4 server bei denen das selbe ist, staub eben....

wenn du technisch begabt bist frikel das ding mal auseinander, wenn dir da die staub flusen entgegen wehen weist du was los ist
Bitte warten ..
Mitglied: Runner
29.01.2006 um 00:58 Uhr
jo okay


ich bau dann ma gleich ein noch funktionierendes ausm anderen rechenr aus und hier ein
Bitte warten ..
Mitglied: Runner
29.01.2006 um 01:06 Uhr
so disktennlaufwerk eingebaut

wieder das gleiche problem wie vorhin

was soll ich denn jetz bloß tun
Bitte warten ..
Mitglied: 14078
29.01.2006 um 01:07 Uhr
jo okay


ich bau dann ma gleich ein noch
funktionierendes ausm anderen rechenr aus
und hier ein

laempchen blinkt auch wirklich nur beim booten kurz, der sound den ein disklaufwerk beim booten macht kommt auch ? 1,44 ist im bios drinn ? dann kanns nur das kabel oder das laufwerk sein.
Bitte warten ..
Mitglied: 14078
29.01.2006 um 01:07 Uhr
kabel auch getauscht ?
Bitte warten ..
Mitglied: ITfritze
29.01.2006 um 02:54 Uhr
Meiner Erfahrung nach geht das Datenkabel von Diskettenlaufwerken sehr schnell kaputt.

Tausche das einfach mal aus

PS. Ziehe das Floppy Datenkabel möglichst nicht am Kabel sondern am Stecker des Kabels raus
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
Transparenter Proxy funktioniert nicht? (1)

Frage von mrserious73 zum Thema Router & Routing ...

Linux
LTSP: PXE Boot funktioniert nicht (23)

Frage von Fenris14 zum Thema Linux ...

Virtualisierung
Drucker aus einer VM heraus funktioniert nicht (5)

Frage von NCCTech zum Thema Virtualisierung ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...