Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ex2010 SP2 Versenden über Verteiler geht nicht trotz Berechtigung Senden als

Frage Microsoft Exchange Server

Mitglied: rotbart75

rotbart75 (Level 1) - Jetzt verbinden

23.02.2012 um 15:41 Uhr, 5284 Aufrufe, 3 Kommentare

Hallo,

wir haben seit zwei Wochen unseren neuen (und ersten) Exchangeserver im Einsatz. Ist daher vielleicht eine simple Frage, aber bisher habe ich im Netz keine funktionierende Lösung gefunden.

Ich schaffe es nicht, dass ein User über eine Verteilergruppe versenden kann, obwohl er im AD für die Verteilergruppe das Recht "Senden als" hat. Ich habe nach der Änderung der Berechtigung schon mehrere Stunden gewartet, damit die Änderungen an den Einstellungen auch sicher übernommen werden.

Was ich will:
Eine E-Mailadresse, die von intern und extern erreichbar ist.
- Dazu habe ich eine Verteilergruppe (ein User als Mitglied) eingerichtet: Funktioniert

Der User soll über diese Adresse versenden können.
- In der AD-Konsole auf dem Exchange habe ich in den Eigenschaften der Verteilergruppe unter dem Reiter "Sicherheit" den User hinzugeügt und ihm die Rechte "Senden als" gegeben. Mittlerweile habe ich dem User sogar Vollzugriff gewährt: Funktioniert nicht!

Meine Umgebung:
- DC und AD 2003
- Ex 2010 SP2 auf einem virtualisierten 2008 R2
- User arbeitet auf Terminalserver 2003 mit Outlook 2010
- interner Domänenname ist ein anderer als der Domänenname der E-Mailadresse

Ich hoffe das reicht an Details.

Schonmal Danke.

Gruß,
Robert
Mitglied: emeriks
24.02.2012 um 16:50 Uhr
Ich kenne diese Problem.
Versuche mal folgendes:

Im "Von" Feld nicht die Email-Adresse des Verteilers reinschreiben sondern den Verteiler explizit über das Adressbuch auswählen und dem "Von" hinzufügen.

Bei uns funktioniert das so.
Bitte warten ..
Mitglied: rotbart75
27.02.2012 um 10:03 Uhr
Das war es tatsächlich. Unglaublich.

Vielen DANK!!
Bitte warten ..
Mitglied: alex.b
08.11.2012 um 11:30 Uhr
Hatte das gleiche Problem auch und geht nun auch soweit.
Wenn aber regelmäßig über die Verteilergruppe gesendet wird ist das doch sehr nervig.

Denn selbst, wenn ich einmal die Grp aus dem Adressbuch auswähl wird nur die Adresse im "Senden als"-Button gespeichert und hab dann wieder das selbe Problem, wenn ich den auswähl...

Geht das irgendwie komfortabler?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
E-Mail
Berechtigung zum Senden vom Postfach - Fehler (1)

Frage von Yannosch zum Thema E-Mail ...

Batch & Shell
gelöst Xcopy leeren Folder1 nach Folder2 geht nicht (9)

Frage von Yauhun zum Thema Batch & Shell ...

Batch & Shell
gelöst Batch mit Copy auf SBS2008 funktioniert nicht, auf Client geht es (9)

Frage von CyCOtt zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...