Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ex2010 SP2 Versenden über Verteiler geht nicht trotz Berechtigung Senden als

Frage Microsoft Exchange Server

Mitglied: rotbart75

rotbart75 (Level 1) - Jetzt verbinden

23.02.2012 um 15:41 Uhr, 5310 Aufrufe, 3 Kommentare

Hallo,

wir haben seit zwei Wochen unseren neuen (und ersten) Exchangeserver im Einsatz. Ist daher vielleicht eine simple Frage, aber bisher habe ich im Netz keine funktionierende Lösung gefunden.

Ich schaffe es nicht, dass ein User über eine Verteilergruppe versenden kann, obwohl er im AD für die Verteilergruppe das Recht "Senden als" hat. Ich habe nach der Änderung der Berechtigung schon mehrere Stunden gewartet, damit die Änderungen an den Einstellungen auch sicher übernommen werden.

Was ich will:
Eine E-Mailadresse, die von intern und extern erreichbar ist.
- Dazu habe ich eine Verteilergruppe (ein User als Mitglied) eingerichtet: Funktioniert

Der User soll über diese Adresse versenden können.
- In der AD-Konsole auf dem Exchange habe ich in den Eigenschaften der Verteilergruppe unter dem Reiter "Sicherheit" den User hinzugeügt und ihm die Rechte "Senden als" gegeben. Mittlerweile habe ich dem User sogar Vollzugriff gewährt: Funktioniert nicht!

Meine Umgebung:
- DC und AD 2003
- Ex 2010 SP2 auf einem virtualisierten 2008 R2
- User arbeitet auf Terminalserver 2003 mit Outlook 2010
- interner Domänenname ist ein anderer als der Domänenname der E-Mailadresse

Ich hoffe das reicht an Details.

Schonmal Danke.

Gruß,
Robert
Mitglied: emeriks
24.02.2012 um 16:50 Uhr
Ich kenne diese Problem.
Versuche mal folgendes:

Im "Von" Feld nicht die Email-Adresse des Verteilers reinschreiben sondern den Verteiler explizit über das Adressbuch auswählen und dem "Von" hinzufügen.

Bei uns funktioniert das so.
Bitte warten ..
Mitglied: rotbart75
27.02.2012 um 10:03 Uhr
Das war es tatsächlich. Unglaublich.

Vielen DANK!!
Bitte warten ..
Mitglied: alex.b
08.11.2012 um 11:30 Uhr
Hatte das gleiche Problem auch und geht nun auch soweit.
Wenn aber regelmäßig über die Verteilergruppe gesendet wird ist das doch sehr nervig.

Denn selbst, wenn ich einmal die Grp aus dem Adressbuch auswähl wird nur die Adresse im "Senden als"-Button gespeichert und hab dann wieder das selbe Problem, wenn ich den auswähl...

Geht das irgendwie komfortabler?
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Berechtigung "Senden als" greift bei einem Konto nicht (3)

Frage von FA-jka zum Thema Outlook & Mail ...

Outlook & Mail
Outlook: Gmailadresse versenden geht nicht (4)

Frage von Okaypower zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange 2013 - Vollzugriff, senden als, senden im Auftrag - Berechtigungen (2)

Frage von hesper zum Thema Exchange Server ...

Exchange Server
Berechtigung User smtp server, senden aus Applikationen (18)

Frage von Fruehling2017 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (16)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...