Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2007 - Pop3 User kann keine Mail versenden

Frage Microsoft Exchange Server

Mitglied: Hunzenplunz

Hunzenplunz (Level 1) - Jetzt verbinden

11.07.2008, aktualisiert 15.10.2008, 9029 Aufrufe, 3 Kommentare

Hallo, ich habe in einer bestehenden 2003 FE/Backend Konstellation den Frontend gegen einen CAS Exchange 2007 ausgetauscht. Alles funktioniert bestens bis auf ein paar einzelne User, die die Fehlermeldung "550 5.7.1 Client does not have permissions to send as this sender,
" erhalten.

Im Log sehe ich folgendes:

Username,authenticated
OWA-2K7\Default OWA-2K7,2.7.0 Authentication successful,
OWA-2K7\Default OWA-2K7,MAIL FROM: <user@domain.com>,
OWA-2K7\Default OWA-2K7 receiving message
OWA-2K7\Default OWA-2K7 550 5.7.1 Client does not have permissions to send as this sender,
OWA-2K7\Default OWA-2K7 QUIT

Der User authentifiziert sich erfolgreich, kann die Mail aber nicht versenden.

Kann sich jemand erklären was das problem ist?

Danke für die Antworten

Mike
Mitglied: idkfa2k7
11.07.2008 um 10:59 Uhr
Wir haben die gleichen Probleme seid Rollup2! Bis jetzt hab ich noch keine Lösung gefunden, bleibe aber dran... Unsere externen Benutzer greifen nun über MAPI zu...
Bitte warten ..
Mitglied: Nailara
12.07.2008 um 01:29 Uhr
Ich stochere mal im Nebel - das hört sich nach einem Berechtigungsproblem an - glashart kombiniert zu später Stunde .

Schau einfach mal im Active Directory in die Berechtigungen des Users - nicht die Exchange-Berechtigungen, sondern die Sicherheitseinstellungen eines Nutzers. Es kommt bei Exchange ab und an vor, dass das Setzen von Postfachberechtigungen nicht reicht und bestimmte Sicherheitseinstellungen angepaßt werden müssen.

Grüße Mathias
Bitte warten ..
Mitglied: slesemann
15.10.2008 um 10:34 Uhr
Hatte das gleiche Problem
Lösung:
Im AD unter Ansicht "Erweiterte Funktionen anhaken"
Rechte MT auf Benutzer Eigenschaften
Zur Tabseite "Sicherheit" wechseln.
Bei SELBST den Haken senden als setzen.
SMTP Server beenden und wieder starten.
Dann ging es.

Hinweis:
Die Meldenummer war bei mir 454.5.7.3 Client does not have permission to send AS


Stefan
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 spezifische externe adresse erhält keine Mail (6)

Frage von theoberlin zum Thema Exchange Server ...

E-Mail
gelöst Outlook 2013 an Exchange mit POP3 (5)

Frage von dbox3 zum Thema E-Mail ...

Exchange Server
gelöst Exchange UM 2010 speichert keine Voice Mails (5)

Frage von Herbrich19 zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...