Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server - jeder User 2 Mailadressen - nur eine wird zugestellt

Frage Microsoft Exchange Server

Mitglied: yzebreaker

yzebreaker (Level 1) - Jetzt verbinden

09.04.2007, aktualisiert 10.04.2007, 3221 Aufrufe, 3 Kommentare

Erst möchte ich einmal recht herzlich hallo sagen.
Habe hier schon viele Tipps gelesen, welche mir weitergeholfen haben.

Nun habe ich aber selber ein Problem, bei welchem ich nicht weiterkomme...

An diesem Wochenende habe ich für eine Firma einen Exchange 2003 R2 Server aufgebaut.
Funktionierte alles soweit gut, nur habe ich das Problem, dass jeder User 2 Mailadressen hat.
Beispiel: peter.muster@test.ch und peter.muster@tester.ch.

Gesendet wird nur über die Hauptadresse (also in diesem Fall peter.muster@test.ch).

Ankommend funktioniert aber nur eine Mailadresse... wieso auch immer.

- MX sind richtig eingetragen
- Alles User haben in der AD Umgebung 2 Emailadressen eingetragen

Per telnet smtp Session kann die Mail angesetzt werden, aber leider wird die Nachricht dem User nicht zugestellt.

Muss ich für die 2 Adresse (ausser im AD) noch irgendwelche Einstellungen auf dem Exchange machen?

Hab echt keine Idee mehr, was ich noch einstellen könnte.

Gruss und besten Dank für jeden Tipp
Mitglied: Schlachter
10.04.2007 um 07:59 Uhr
naja, weißja nicht, was du schon alles eingestellt hast. Es ist auf jedem Fall möglich, Nutzer 2 Adressen zuzuordnen. Du musst nur aufpassen, dass du Adressen nicht mit Postfächer verwechselst. Jeder Nutzer genau 1 Postfach, aber in dieses Postfach werden mehrere Adressen zugestelt. Am besten mal Screenshots machen, nud hier rein stellen, dass mana sieht, was eingestellt ist. Mit den gegebenen Infos kann man nur wenig anfangen
Bitte warten ..
Mitglied: yzebreaker
10.04.2007 um 09:44 Uhr
Danke erst mal für die Antworten.

Habe das Problem soeben gelöst.
Bei den Empfängern in den Empfängerrichtlinien war nur eine E-Mail Adresse eingetragen.

Es reicht halt nicht, nur eine 2. Mail Add îm ADS dem User zuteilen ;)

Danke trotzdem
Bitte warten ..
Mitglied: azubaer
10.04.2007 um 16:27 Uhr
Du musst die Mail-Domain auch im Systemmanager bekannt geben. Am Besten mit der rechten Maustaste auf das Rootsymbol in der Konsole ganz oben klicken und den Mail-Assistenten durchklicken...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Exchange Server
Exchange 2013 Einzelnen User verbieten Anhang zu verschicken (4)

Frage von Shanks zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Server 2010 auf Windows Server 2016 (4)

Frage von Herbrich19 zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...