Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Internet scheint etwas langsam

Frage Internet

Mitglied: chstauss

chstauss (Level 1) - Jetzt verbinden

03.09.2006, aktualisiert 04.09.2006, 4907 Aufrufe, 6 Kommentare

Meint Internet scheint etwas langsam (überlastet)

Wenn ich einen test mache wie schnell das inet ist (mit so nem Speedmeter) dann sagt er mir auch meine geschwindigkeit richtig an.Aber wenn ich mehre seiten öffnen will kackt der irgednwei ab jede ist voll lahm und wenn ich 1oder 2 sachen mit je sagen 30 kbits loade und dann des speedmter nochma mache dann hab ich 500kbits weniger oder mehr.
Kann mir da vlt einer weiter helfen.

Komische situation ich weiß aber trotzdem schon mal danke für alle antworten.

mfg

chstauss
Mitglied: bakero3010
03.09.2006 um 13:57 Uhr
über was für eine bandbreite verfügst du denn?? Es kann auch sein das du weniger angezeigt bekommst weil andere Programme noch auf i-net zugreifen.
Bitte warten ..
Mitglied: chstauss
03.09.2006 um 15:54 Uhr
ich habe 6000kbits
ja klar greifen noch programme darauf zu aber doch niemals mit 500kbits ode rmehr wenn ich 2 sachen mit 30kbits loade

oder ist das normal ?

mfg

chstauss danke schon mal für deine 1 antwort
Bitte warten ..
Mitglied: The-Warlord
04.09.2006 um 09:12 Uhr
Mhh... Sicher das alle angeben in Kbit/s sind? könnten ja auch KByte/s sein. Dann würde es doch passen, den 6000kbit/s = 750KKyte/s abzüglich 20% Overhead = 600KByte/s. Bist du dir Sicher, dass die Einheitenangabe richtig ist?

MfG The-Warlord
Bitte warten ..
Mitglied: chstauss
04.09.2006 um 10:40 Uhr
mag sein.
kann es aber auch sein das mein router zu schlecht ist oder ich irgend welche einstellungen oder sonstiges falsch habe.

mfg

chstauss
Bitte warten ..
Mitglied: The-Warlord
04.09.2006 um 12:13 Uhr
Ich denke du hast nicht viel an deinem Router Konfiguriert oder Eingestellt, also wird er sich nahe an den Werkseinstellungen Orientieren.

Und was heißt mag sein? Ich wollte nur das du mal prüfts ob du bei deinen Ermittelten Werten die Einheiten am Ende Richtig angegeben hast.
Bitte warten ..
Mitglied: chstauss
04.09.2006 um 17:16 Uhr
jo sry.
werte stimmen schon.

ich erkläre das thema hiermit für abgeschlossen hatte eh nicht so viel erwartet, kann auch sein das mir einfach nu zu langsam vorkommt.

trotzdem danke für alle antworten

mfg

chstauss
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Dateitransfer über SMB zu langsam (3)

Frage von Herbrich19 zum Thema Windows Netzwerk ...

Windows 10
gelöst Windows 10 Login extrem langsam, Rechner hängt sich auf (10)

Frage von Yell-ing zum Thema Windows 10 ...

Windows 10
gelöst Explorer lädt Ordner, Festplatten, Laufwerke etc. sehr langsam (11)

Frage von Sanch0 zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

iOS
16 iPads zentrall verwalten (14)

Frage von simonlohr zum Thema iOS ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...