Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach IP Umstellung kommt der ISA nicht mehr auf die https OWA Seite

Frage Microsoft Windows Server

Mitglied: batman00

batman00 (Level 2) - Jetzt verbinden

25.05.2010, aktualisiert 09:28 Uhr, 3400 Aufrufe, 2 Kommentare

Hallo. Ich habe mal eine Frage, da ich nicht mehr weiterkomme.

Wir hatten am Wochenende im INternet Netz eine IP Umstellung.

Umstellung von 192.168.110.0 255.255.255.0 auf 10.49.72.0 255.255.252.0

Alles tut nur der ISA spackt rum.

Der ISA ist im DMZ Netz im Bereich 192.168.1.0 255.255.255.0. Hat in diesem eine Netzwerkkarte für ausgehende Verbindung eine Netzwerkkarte im Produktiven Netz.

Aus irgendeinem Grund komm ich auf die OWA des Exchange 2003 nur mit http:SERVERNAME/exchange Das funktioniert. Allerdings - wenn ich https://SERVERNAME/exchange eingebe kommt - die Seite kann nicht angezeigt werden.

Habe jetzt festgestellt - dass sobald ich den ISA Dienst stope dann funktioniert die Verbindung.
Mitglied: dog
25.05.2010 um 11:35 Uhr
Der ISA selbst ist ein ziemlich problemfreies Programm.
Also ist von einem Konfigurationsfehler auszugehen.
Hast du dir mal deine Toolbox angeguckt ob dort veraltete Objekte liegen und hast du die Webveröffentlichungsregel sowie die Netzwerke kontrolliert?
Bitte warten ..
Mitglied: batman00
25.05.2010 um 11:46 Uhr
Habs jetzt irgendwie hinbekommen. Hab so eine Kommunikationsüberwachung zu der Seite eingerichtet - dann hat er gemeint dass er die Konfig erweitern muss - jetzt geht
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
gelöst Internetanschluss Umstellung von ISDN und ADSL auf reinen IP Anschluss (61)

Frage von Dobby zum Thema TK-Netze & Geräte ...

DSL, VDSL
gelöst MK Netzdienst mit fester Ip an Fritte (11)

Frage von rocco61 zum Thema DSL, VDSL ...

Windows Server
gelöst RDP funktioniert mit Hostname aber nicht mit IP (7)

Frage von molod0 zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Server-Hardware
Einem Stromausfall entgegen wirken (15)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...