Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sehr langsames logon von clients am AD von Win2003 Ent. Server

Frage Microsoft Windows Server

Mitglied: alpha55

alpha55 (Level 1) - Jetzt verbinden

31.03.2006, aktualisiert 14:10 Uhr, 3634 Aufrufe, 3 Kommentare

Also ich habe folgedes Problem, wenn sich ein Client PC über das AD, also die Domain anmeldet läd er ja erst die Benutzerdefinierten einstellungen, dann kommt Benutzerdefinierte Einstellungen werden übernommen und genau das braucht bei mir sich eine Minute oder mehr.
Ich habe als erstes an ein Problem mit dem DNS gedacht, aber da er ja scheinbar die daten vom Server laden kann und erst beim übernehmen so langsam wird, hab ich keine ahnung was das Problem sein könnte ... beim übernehmen werden die Benutzereinstellungen doch nur "ausgeführt" oder ?

wäre für jede Hilfe dankbar, habe mit AD sehr wenig Erfahrung bis jetzt ... THX schonmal!
Mitglied: ITwissen
31.03.2006 um 13:15 Uhr
Wenn du waehrend dem Anmelden eine hohe Netzwerklast bemerkst oder die Harddisk LED am Client dauerhaft leuchtet, dann ist einfach das Profil des Benutzers ziemlich gross.

Bei mir ist das einigen Leuten passiert, da der Firefox seinen Cache ins Profil legt, was schnell mal 50MB oder mehr sind in vielen kleinen Dateien. Das dauert locker ein paar Minuten, bis das auf die Festplatte gespuelt wird.
Bitte warten ..
Mitglied: ITwissen
31.03.2006 um 13:17 Uhr
Achja, ein Logfile fuer den Anmeldevorgang findest du unter:

C:\WINDOWS\Debug\UserMode\userenv.log

Da steht vielleicht auch die Ursache drin.
Bitte warten ..
Mitglied: Xaero1982
31.03.2006 um 14:10 Uhr
Hört sich eher nach einem DNS Problem an...

Lad dir mal NetDiag runter bzw. DCDiag.

DCDiag spinnt ab und an .. aber NetDiag sollte gehen.

Das musst du beides aufm Server ausführen.

Das sind CMD Programme .. also cmd starten und Datei aufrufen....

Dann bekommst du einige!! Infos über den Server ... bei DNS Test sollte passed stehen.
Wenn dies nicht der Fall ist stimmt wohl was mit deinen Lookupzones nicht.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Update
Clients bekommen keinen WSUS Server über GPO in die Registry (3)

Frage von ITCroud zum Thema Windows Update ...

Ubuntu
gelöst Clients verbinden mit ubuntu server (14)

Frage von karlosss zum Thema Ubuntu ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...