Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

O2 UMTS Zugang und Emails mit Outlook versenden... geht nicht!?!

Frage Internet E-Mail

Mitglied: izokama2005

izokama2005 (Level 1) - Jetzt verbinden

11.12.2005, aktualisiert 12.12.2005, 6715 Aufrufe, 7 Kommentare

Hallo!

Wir haben einen Win 2003 Server (bei Strato), auf dem der DynFX Mailserver läuft, bislang alles ohne Probleme.

Nun hat sich ein bekannter den UMTS Zugang/Router von O2 (surf@homeII) besorgt, leider kann er jetzt seine Email´s nicht mehr versenden / abrufen...
Es kommt beim Testen immer die Fehlermeldung, das der Server zwar:

das der Mailserver zwar gefunden wurde, aber das er nicht reagiert...

Die Einstellungen Outlook 2003 sind soweit alle ok, da sobald er über den noch vorhandenen DSL anschluß reingeht, alles reibunglos klappt....

Was uns wundert ist, das ein zum testen eingerichtestes Emailkonto bei web.de, ohne Probleme funtioniert...

Weiß wer von euch rat?

Danke!
Tobi

Edit: 12.12.2005 Fehler ist gefunden...

O2 hat für die uns zugeteilte IP kein Reverse - DNS konfiguriert!
Mitglied: Nippie
11.12.2005 um 14:35 Uhr
Moin,
wieso schreibst du das als Tutorial?????
Das ist ein Beitrag!!!!!!!!

niko
Bitte warten ..
Mitglied: izokama2005
11.12.2005 um 14:40 Uhr
ist doch schon geändert, hatte ich erst nicht gesehen...
Bitte warten ..
Mitglied: Nippie
11.12.2005 um 14:42 Uhr
OK

mfg niko
Bitte warten ..
Mitglied: Nippie
11.12.2005 um 14:42 Uhr
OK

mfg niko
Bitte warten ..
Mitglied: Nippie
11.12.2005 um 14:42 Uhr
OK

mfg niko
Bitte warten ..
Mitglied: izokama2005
12.12.2005 um 10:23 Uhr
Weiß den keiner Rat???

Danke
Tobi
Bitte warten ..
Mitglied: izokama2005
12.12.2005 um 12:33 Uhr
Jo! hat sich erledigt!

O2 hat für die uns zugeteilte IP kein Reverse - DNS konfiguriert!


Gruss Tobi
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

LAN, WAN, Wireless
IP Sec Client legt Netzwerkkarte lahm (12)

Frage von mario87 zum Thema LAN, WAN, Wireless ...