Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ports für sbs 2003

Frage Microsoft Windows Server

Mitglied: Furanose

Furanose (Level 1) - Jetzt verbinden

05.09.2008, aktualisiert 07.09.2008, 4984 Aufrufe, 16 Kommentare

Hallo,

Habe einen Netgear router angeschlossen. Welche Ports muss ich für folgende Dienste weiterleiten:

Hab das Problem, dass die mails nicht durchkommen. Evtl. Habe ich die falsche Ports offen.

- exchange 2003
- owa
- mobile access
- hosting http

grüße und danke
Mitglied: intel386
05.09.2008 um 15:32 Uhr
HTTP: 80 o. 8080
HTTPS Port 443 also für owa / mobile access


und für exchange --> http://www.petri.co.il/ports_used_by_exchange.htm
Bitte warten ..
Mitglied: intel386
05.09.2008 um 15:37 Uhr
Was hast du für ein Router ??

mir ist noch eingefallen das einige router auf dem markt probleme mit dem MX-Record haben bzw machen können.
Bitte warten ..
Mitglied: Furanose
05.09.2008 um 16:08 Uhr
ein Netgear WGT 624. als DSL Modem ein Arcor Speed modem 200

Intern funktioniert das exchange. Auch nach außen gelangen die mails. Nur von außen nach innen geht es nicht. Es kommen keine an.
Bitte warten ..
Mitglied: Furanose
05.09.2008 um 16:25 Uhr
Ich habe eine feste ip Adresse von Arcor. Bei der dömäne weißt der mx record auf der festen ip adresse. Sollte doch dann funktionieren, oder?
Bitte warten ..
Mitglied: intel386
05.09.2008 um 16:29 Uhr
ja wenn du die richtigen daten angegeben hast dann schon....

host / domain / ip

also beim antrag vom mx-record
Bitte warten ..
Mitglied: Furanose
05.09.2008 um 16:32 Uhr
also von außen komm ich auf owa problemlos. Nur die mails kommen einfach nicht an, ich bekomme aber auch keine Fehlermeldung das sie nicht zugestellt worden sind. Raus gehtr alles, nur rein nicht. Ich komm einfach nicht weiter
Bitte warten ..
Mitglied: intel386
05.09.2008 um 16:37 Uhr
wann wurde denn der mx beim provider beauftagt also wie lange benötigen die denn dafür ??? einfach mal nachfragen ob er denn schon gemacht wurde

und zum anderen sieht nach einem dns problem aus....
Bitte warten ..
Mitglied: Furanose
05.09.2008 um 17:01 Uhr
ich kann selber die dns einträge auf dem nameserver machen. Die sind dann sofort aktiv. Wo kann ich nach dem Fehler suchen???
Bitte warten ..
Mitglied: Furanose
05.09.2008 um 17:02 Uhr
habe gerade eine fehlermeldung von dem provider zurück bekommen. Eine mail kam wieder zurück mit folgendem Fehler:

Remote host said: 550 5.1.1 User unknown Giving up on 88.79.134.xxx
Bitte warten ..
Mitglied: intel386
05.09.2008 um 17:08 Uhr
mmmh dein fehler sagt dir das der user in der doman nicht gefunden werden konnte

also irgend ein loop problem im exchange
Bitte warten ..
Mitglied: Furanose
05.09.2008 um 17:12 Uhr
Wenn ich einen Benutzer anlege, und er das exchange mit anlegt. Dann reicht dies aus oder? Oder muss man noch etwas aktivieren, damit de mails von außen ankommen?
Bitte warten ..
Mitglied: intel386
05.09.2008 um 17:22 Uhr
du bis cool

ich bin ja selbst nicht der experte im exchangen aber sollte eigendlich reichen... zumindestens mach ich das auch nur

ich hatte diese meldung vor ein paar jahren als irgendwie die benutzer postfachgröße áuf 0 eingestellt war... denn dann bekommst du auch diese meldung
Bitte warten ..
Mitglied: intel386
05.09.2008 um 17:23 Uhr
ich werde mal meine liblingsbücher heute abend befragen... wenn du oder ein anderer den fehler nicht finden konnte
Bitte warten ..
Mitglied: colinardo
05.09.2008 um 17:44 Uhr
Du musst den Port 25(SMTP) auf dem Router an den Server weiterleiten / davon war hier noch nicht die Rede !
Sonst können sich externe Mailserver nicht mit deinem Server verbinden ...

uwe
Bitte warten ..
Mitglied: 7Gizmo7
06.09.2008 um 20:45 Uhr
Zitat von colinardo:
Du musst den Port 25(SMTP) auf dem Router an den Server weiterleiten /
davon war hier noch nicht die Rede !
Sonst können sich externe Mailserver nicht mit deinem Server
verbinden ...

uwe

und zusätzlich kannst du den smtp server mit telnet prüfen
Bitte warten ..
Mitglied: Furanose
07.09.2008 um 13:57 Uhr
Problem gefunden. Da die domain gleich ist wie die Domöne musste ich den mx Eintrag auf dem Server auf die IP Adresse des Servers verweisen. Jetzt gehen die mails auch nach außen.

grüße und danke
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server 2003 Port 443
Frage von epspeterWindows Server4 Kommentare

Hallo zusammen, ich verzweifle gerade an folgendem Problem: Hier laufen 2 Server 2003 ohne Firewall! auf die soll eine ...

Windows Server
SBS 2011 erkennt TCPIP Port für Drucker nicht
gelöst Frage von BadgerWindows Server14 Kommentare

Hallo Leute, - Druckserver: SBS 2011 - Drucker: Tally Dascom 2600 - Netzinterne Firewall gibt es nicht - Der ...

Windows Server
Backup Lösung für SBS 2003
Frage von keandeWindows Server4 Kommentare

Kann mir jemand eine gute Backuplösung (Software und Hardware) für einen SBS 2003 empfehlen? Taugt die integrierte Backup-Lösung von ...

Microsoft Office
Upgrade von SBS 2003
Frage von momaiMicrosoft Office9 Kommentare

Hallo, wie haben hier einen Windows Server SBS 2003 und nutzen eigentlich nur die Dateifreigabe und den Exchange Server ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 12 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 19 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 21 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 1 TagMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1018 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...